<!doctype html ><!--[if IE 8]> <html class="ie8" lang="en"> <![endif]--><!--[if IE 9]> <html class="ie9" lang="en"> <![endif]--><!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]--><head> <title>Come cambiare il MAC address | MAMBRO - free download network</title> <meta charset="UTF-8" /> <meta name="viewport" content="width=device-width, initial-scale=1.0"> <link rel="pingback" href="http://www.mambro.it/xmlrpc.php" /> <meta property="og:image" content="https://i0.wp.com/www.mambro.it/wp-content/uploads/2018/02/macaddress.jpg?fit=1000%2C563" /><link rel="icon" type="image/png" href="http://www.mambro.it/wp-content/uploads/2017/03/faviico.png"><meta name="description" content="Un indirizzo MAC (Media Access Control) è associato univocamente ad ogni scheda di rete presente nei nostri dispositivi. Questo indirizzo, assegnato dal produttore dell&#039;hardware, è unico al mondo, infatti non possono esistere due dispositivi con lo stesso indirizzo. È lungo 48 bit: i primi tre ottetti (un byte = otto" /><link rel="canonical" href="http://www.mambro.it/come-cambiare-il-mac-addres/" /><link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="MAMBRO - free download network &raquo; Feed" href="http://www.mambro.it/feed/" /><link rel="alternate" type="application/rss+xml" title="MAMBRO - free download network &raquo; Feed dei commenti" href="http://www.mambro.it/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="MAMBRO - free download network &raquo; Come cambiare il MAC address Feed dei commenti" href="http://www.mambro.it/come-cambiare-il-mac-addres/feed/" /><script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.mambro.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.4"}};!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script><style type="text/css">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0 .07em !important;vertical-align:-0.1em !important;background:none !important;padding:0 !important}</style><link rel='stylesheet' id='google-fonts-style-css' href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.7' type='text/css' media='all' /><link rel='stylesheet' id='js_composer_front-css' href='http://www.mambro.it/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.4.5' type='text/css' media='all' /><link rel='stylesheet' id='td-theme-css' href='http://www.mambro.it/wp-content/themes/Newspaper/style.css?ver=8.7' type='text/css' media='all' /><link rel='stylesheet' id='td-theme-demo-style-css' href='http://www.mambro.it/wp-content/themes/Newspaper/includes/demos/tech/demo_style.css?ver=8.7' type='text/css' media='all' /><link rel='stylesheet' id='jetpack_css-css' href='http://www.mambro.it/wp-content/plugins/jetpack/css/jetpack.css?ver=5.8' type='text/css' media='all' /><script type='text/javascript' src='http://www.mambro.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script><script type='text/javascript' src='http://www.mambro.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script><link rel='https://api.w.org/' href='http://www.mambro.it/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.mambro.it/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.mambro.it/wp-includes/wlwmanifest.xml" /> <link rel='prev' title='Impedire la riapertura dei programmi al riavvio di Windows 10' href='http://www.mambro.it/impedire-la-riapertura-dei-programmi-al-riavvio-di-windows-10/' /><meta name="generator" content="WordPress 4.9.4" /><link rel='shortlink' href='http://www.mambro.it/?p=10097' /><link rel="alternate" type="application/json+oembed" href="http://www.mambro.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.mambro.it%2Fcome-cambiare-il-mac-addres%2F" /><link rel="alternate" type="text/xml+oembed" href="http://www.mambro.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.mambro.it%2Fcome-cambiare-il-mac-addres%2F&#038;format=xml" /><link rel='dns-prefetch' href='//jetpack.wordpress.com'/><link rel='dns-prefetch' href='//s0.wp.com'/><link rel='dns-prefetch' href='//s1.wp.com'/><link rel='dns-prefetch' href='//s2.wp.com'/><link rel='dns-prefetch' href='//public-api.wordpress.com'/><link rel='dns-prefetch' href='//0.gravatar.com'/><link rel='dns-prefetch' href='//1.gravatar.com'/><link rel='dns-prefetch' href='//2.gravatar.com'/><link rel='dns-prefetch' href='//i0.wp.com'/><link rel='dns-prefetch' href='//i1.wp.com'/><link rel='dns-prefetch' href='//i2.wp.com'/><style type='text/css'>img#wpstats{display:none}</style><style id="tdw-css-placeholder"></style><script>window.tdwGlobal = {"adminUrl":"http:\/\/www.mambro.it\/wp-admin\/","wpRestNonce":"706266db24","wpRestUrl":"http:\/\/www.mambro.it\/wp-json\/","permalinkStructure":"\/%postname%\/"};</script><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]--> <style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important}</style><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/><!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.mambro.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><meta property="og:type" content="article" /><meta property="og:title" content="Come cambiare il MAC address" /><meta property="og:url" content="http://www.mambro.it/come-cambiare-il-mac-addres/" /><meta property="og:description" content="Un indirizzo MAC (Media Access Control) è associato univocamente ad ogni scheda di rete presente nei nostri dispositivi. Questo indirizzo, assegnato dal produttore dell&#8217;hardware, è unico al m…" /><meta property="article:published_time" content="2018-02-15T10:38:18+00:00" /><meta property="article:modified_time" content="2018-02-15T10:38:39+00:00" /><meta property="og:site_name" content="MAMBRO - free download network" /><meta property="og:image" content="https://i0.wp.com/www.mambro.it/wp-content/uploads/2018/02/macaddress.jpg?fit=1000%2C563" /><meta property="og:image:width" content="1000" /><meta property="og:image:height" content="563" /><meta property="og:locale" content="it_IT" /><meta name="twitter:site" content="@mambro" /><meta name="twitter:text:title" content="Come cambiare il MAC address" /><meta name="twitter:image" content="https://i0.wp.com/www.mambro.it/wp-content/uploads/2018/02/macaddress.jpg?fit=1000%2C563&#038;w=640" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:creator" content="@mambro" /><script>

var tdBlocksArray = []; //here we store all the items for the current page
//td_block class - each ajax block uses a object of this class for requests
function tdBlock() {this.id = '';this.block_type = 1; //block type id (1-234 etc)
this.atts = '';this.td_column_number = '';this.td_current_page = 1; //
this.post_count = 0; //from wp
this.found_posts = 0; //from wp
this.max_num_pages = 0; //from wp
this.td_filter_value = ''; //current live filter value
this.is_ajax_running = false;this.td_user_action = ''; // load more or infinite loader (used by the animation)
this.header_color = '';this.ajax_pagination_infinite_stop = ''; //show load more at page x
}// td_js_generator - mini detector
(function(){var htmlTag = document.getElementsByTagName("html")[0];if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {htmlTag.className += ' ie10';}if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {htmlTag.className += ' ie11';}if ( navigator.userAgent.indexOf("Edge") > -1 ) {htmlTag.className += ' ieEdge';}if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {htmlTag.className += ' td-md-is-ios';}var user_agent = navigator.userAgent.toLowerCase();if ( user_agent.indexOf("android") > -1 ) {htmlTag.className += ' td-md-is-android';}if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {htmlTag.className += ' td-md-is-os-x';}if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {htmlTag.className += ' td-md-is-chrome';}if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {htmlTag.className += ' td-md-is-firefox';}if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {htmlTag.className += ' td-md-is-safari';}if( -1 !== navigator.userAgent.indexOf('IEMobile') ){htmlTag.className += ' td-md-is-iemobile';}})();var tdLocalCache = {};( function () {"use strict";tdLocalCache = {data: {},remove: function (resource_id) {delete tdLocalCache.data[resource_id];},exist: function (resource_id) {return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;},get: function (resource_id) {return tdLocalCache.data[resource_id];},set: function (resource_id, cachedData) {tdLocalCache.remove(resource_id);tdLocalCache.data[resource_id] = cachedData;}};})();

var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];var td_animation_stack_effect="type0";var tds_animation_stack=true;var td_animation_stack_specific_selectors=".entry-thumb, img";var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img";var td_ajax_url="http:\/\/www.mambro.it\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=8.7";var td_get_template_directory_uri="http:\/\/www.mambro.it\/wp-content\/themes\/Newspaper";var tds_snap_menu="snap";var tds_logo_on_sticky="show";var tds_header_style="2";var td_please_wait="Per favore attendi...";var td_email_user_pass_incorrect="Utente o password errata!";var td_email_user_incorrect="Email o Username errati!";var td_email_incorrect="Email non corretta!";var tds_more_articles_on_post_enable="";var tds_more_articles_on_post_time_to_wait="";var tds_more_articles_on_post_pages_distance_from_top=0;var tds_theme_color_site_wide="#4db2ec";var tds_smart_sidebar="";var tdThemeName="Newspaper";var td_magnific_popup_translation_tPrev="Precedente (Freccia Sinistra)";var td_magnific_popup_translation_tNext="Successivo (tasto freccia destra)";var td_magnific_popup_translation_tCounter="%curr% di %total%";var td_magnific_popup_translation_ajax_tError="Il contenuto di %url% non pu\u00f2 essere caricato.";var td_magnific_popup_translation_image_tError="L'immagine #%curr% non pu\u00f2 essere caricata";var tdDateNamesI18n={"month_names":["gennaio","febbraio","marzo","aprile","maggio","giugno","luglio","agosto","settembre","ottobre","novembre","dicembre"],"month_names_short":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"day_names":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"day_names_short":["dom","lun","mar","mer","gio","ven","sab"]};var td_ad_background_click_link="";var td_ad_background_click_target="";</script><style type="text/css" id="syntaxhighlighteranchor"></style><style>.block-title > span,.block-title > span > a,.block-title > a,.block-title > label,.widgettitle,.widgettitle:after,.td-trending-now-title,.td-trending-now-wrapper:hover .td-trending-now-title,.wpb_tabs li.ui-tabs-active a,.wpb_tabs li:hover a,.vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab.vc_active > a,.vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab:hover > a,.td_block_template_1 .td-related-title .td-cur-simple-item,.woocommerce .product .products h2:not(.woocommerce-loop-product__title),.td-subcat-filter .td-subcat-dropdown:hover .td-subcat-more,.td-weather-information:before,.td-weather-week:before,.td_block_exchange .td-exchange-header:before,.td-theme-wrap .td_block_template_3 .td-block-title > *,.td-theme-wrap .td_block_template_4 .td-block-title > *,.td-theme-wrap .td_block_template_7 .td-block-title > *,.td-theme-wrap .td_block_template_9 .td-block-title:after,.td-theme-wrap .td_block_template_10 .td-block-title::before,.td-theme-wrap .td_block_template_11 .td-block-title::before,.td-theme-wrap .td_block_template_11 .td-block-title::after,.td-theme-wrap .td_block_template_14 .td-block-title,.td-theme-wrap .td_block_template_15 .td-block-title:before,.td-theme-wrap .td_block_template_17 .td-block-title:before{background-color:#222222}.woocommerce div.product .woocommerce-tabs ul.tabs li.active{background-color:#222222 !important}.block-title,.td_block_template_1 .td-related-title,.wpb_tabs .wpb_tabs_nav,.vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container,.woocommerce div.product .woocommerce-tabs ul.tabs:before,.td-theme-wrap .td_block_template_5 .td-block-title > *,.td-theme-wrap .td_block_template_17 .td-block-title,.td-theme-wrap .td_block_template_17 .td-block-title::before{border-color:#222222}.td-theme-wrap .td_block_template_4 .td-block-title > *:before,.td-theme-wrap .td_block_template_17 .td-block-title::after{border-color:#222222 transparent transparent transparent}.td-banner-wrap-full,.td-header-style-11 .td-logo-wrap-full{background-color:#f7f7f7}.td-header-style-11 .td-logo-wrap-full{border-bottom:0}@media (min-width:1019px){.td-header-style-2 .td-header-sp-recs,.td-header-style-5 .td-a-rec-id-header > div,.td-header-style-5 .td-g-rec-id-header > .adsbygoogle,.td-header-style-6 .td-a-rec-id-header > div,.td-header-style-6 .td-g-rec-id-header > .adsbygoogle,.td-header-style-7 .td-a-rec-id-header > div,.td-header-style-7 .td-g-rec-id-header > .adsbygoogle,.td-header-style-8 .td-a-rec-id-header > div,.td-header-style-8 .td-g-rec-id-header > .adsbygoogle,.td-header-style-12 .td-a-rec-id-header > div,.td-header-style-12 .td-g-rec-id-header > .adsbygoogle{margin-bottom:24px !important}}@media (min-width:768px) and (max-width:1018px){.td-header-style-2 .td-header-sp-recs,.td-header-style-5 .td-a-rec-id-header > div,.td-header-style-5 .td-g-rec-id-header > .adsbygoogle,.td-header-style-6 .td-a-rec-id-header > div,.td-header-style-6 .td-g-rec-id-header > .adsbygoogle,.td-header-style-7 .td-a-rec-id-header > div,.td-header-style-7 .td-g-rec-id-header > .adsbygoogle,.td-header-style-8 .td-a-rec-id-header > div,.td-header-style-8 .td-g-rec-id-header > .adsbygoogle,.td-header-style-12 .td-a-rec-id-header > div,.td-header-style-12 .td-g-rec-id-header > .adsbygoogle{margin-bottom:14px !important}}</style><script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-152455-1', 'auto');ga('send', 'pageview');</script><script type="application/ld+json">{"@context": "http://schema.org","@type": "BreadcrumbList","itemListElement": [{"@type": "ListItem","position": 1,"item": {"@type": "WebSite","@id": "http://www.mambro.it/","name": "Home"
}},{"@type": "ListItem","position": 2,"item": {"@type": "WebPage","@id": "http://www.mambro.it/category/hardware-e-software/","name": "HARDWARE E SOFTWARE"
}},{"@type": "ListItem","position": 3,"item": {"@type": "WebPage","@id": "http://www.mambro.it/come-cambiare-il-mac-addres/","name": "Come cambiare il MAC address"
}}    ]
}</script><noscript><style type="text/css"> .wpb_animate_when_almost_visible{opacity:1}</style></noscript></head><body class="post-template-default single single-post postid-10097 single-format-standard come-cambiare-il-mac-addres global-block-template-1 single_template_2 wpb-js-composer js-comp-ver-5.4.5 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage"> <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div> <div class="td-menu-background"></div><div id="td-mobile-nav"> <div class="td-mobile-container">  <div class="td-menu-socials-wrap">  <div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/mambro.it/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://plus.google.com/u/0/+MAMBROMaurizioMonaci" title="Google+"> <i class="td-icon-font td-icon-googleplus"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="http://feeds.feedburner.com/MambroRss" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/mambro" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> </div>  <div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a> </div> </div>   <div class="td-mobile-content"> <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-9701" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-first menu-item-9701"><a href="http://www.mambro.it/category/news/">NEWS<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-9700" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9700"><a href="http://www.mambro.it/category/internet-e-dintorni/">INTERNET</a></li></ul></li><li id="menu-item-9699" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9699"><a href="http://www.mambro.it/category/download/">DOWNLOAD</a></li><li id="menu-item-9703" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9703"><a href="http://www.mambro.it/category/risorse-gratis-online/">RISORSE GRATUITE</a></li><li id="menu-item-9704" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-9704"><a href="http://www.mambro.it/category/hardware-e-software/">HARDWARE E SOFTWARE</a></li><li id="menu-item-9705" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9705"><a href="http://www.mambro.it/category/grafica-e-flash/">GRAFICA<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-9708" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9708"><a href="http://www.mambro.it/category/design/">DESIGN</a></li></ul></li><li id="menu-item-9706" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9706"><a href="http://www.mambro.it/category/apple/">APPLE<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-9707" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9707"><a href="http://www.mambro.it/category/ipod-e-iphone/">IPOD E IPHONE</a></li></ul></li><li id="menu-item-9702" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9702"><a href="http://www.mambro.it/category/fun/">FUN</a></li><li id="menu-item-9727" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-9727"><a href="#">TOOLS<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-9724" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9724"><a href="http://myip.mambro.it">MY IP</a></li><li id="menu-item-10059" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10059"><a href="http://www.mambro.it/speed">SPEEDTEST</a></li><li id="menu-item-9742" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9742"><a href="http://www.mambro.it/whois/">WHOIS</a></li><li id="menu-item-9725" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9725"><a href="http://www.mambro.it/portscan/">PORTSCAN</a></li><li id="menu-item-9726" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9726"><a href="http://www.mambro.it/trace/">TRACEROUTE</a></li></ul></li></ul></div> </div> </div>  </div> <div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="http://www.mambro.it/"><div class="td-search-close"><a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"><span>Cerca</span><input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob"></div></div></div> <div id="td-outer-wrap" class="td-theme-wrap"> <div class="td-header-wrap td-header-style-2 "> <div class="td-header-top-menu-full td-container-wrap "> <div class="td-container td-header-row td-header-top-menu">  </div> </div> <div class="td-header-menu-wrap-full td-container-wrap "> <div class="td-header-menu-wrap td-header-gradient "> <div class="td-container td-header-row td-header-main-menu"> <div id="td-header-menu" role="navigation"> <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div> <div class="td-main-menu-logo td-logo-in-header"> <a class="td-mobile-logo td-sticky-mobile" href="http://www.mambro.it/"><img src="http://www.mambro.it/wp-content/uploads/2017/02/logomob.png" alt="mambro.it"/></a><a class="td-header-logo td-sticky-mobile" href="http://www.mambro.it/"><img src="http://www.mambro.it/wp-content/uploads/2017/02/logomam.png" alt="mambro.it"/></a> </div> <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-9701"><a href="http://www.mambro.it/category/news/">NEWS</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9700"><a href="http://www.mambro.it/category/internet-e-dintorni/">INTERNET</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9699"><a href="http://www.mambro.it/category/download/">DOWNLOAD</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9703"><a href="http://www.mambro.it/category/risorse-gratis-online/">RISORSE GRATUITE</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-9704"><a href="http://www.mambro.it/category/hardware-e-software/">HARDWARE E SOFTWARE</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-9705"><a href="http://www.mambro.it/category/grafica-e-flash/">GRAFICA</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9708"><a href="http://www.mambro.it/category/design/">DESIGN</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-9706"><a href="http://www.mambro.it/category/apple/">APPLE</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9707"><a href="http://www.mambro.it/category/ipod-e-iphone/">IPOD E IPHONE</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9702"><a href="http://www.mambro.it/category/fun/">FUN</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-9727"><a href="#">TOOLS</a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-9724"><a href="http://myip.mambro.it">MY IP</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-10059"><a href="http://www.mambro.it/speed">SPEEDTEST</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-9742"><a href="http://www.mambro.it/whois/">WHOIS</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-9725"><a href="http://www.mambro.it/portscan/">PORTSCAN</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-9726"><a href="http://www.mambro.it/trace/">TRACEROUTE</a></li></ul></li></ul></div></div> <div class="header-search-wrap"> <div class="td-search-btns-wrap"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> </div> <div class="td-drop-down-search" aria-labelledby="td-header-search-button"> <form method="get" class="td-search-form" action="http://www.mambro.it/"> <div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" /> </div> </form> <div id="td-aj-search"></div> </div> </div> </div> </div> </div> <div class="td-banner-wrap-full td-container-wrap "> <div class="td-container td-header-row td-header-header"> <div class="td-header-sp-logo"> <a class="td-main-logo" href="http://www.mambro.it/"> <img src="http://www.mambro.it/wp-content/uploads/2017/02/logomam.png" alt="mambro.it"/> <span class="td-visual-hidden">MAMBRO &#8211; free download network</span> </a> </div> <div class="td-header-sp-recs"> <div class="td-header-rec-wrap"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header td_uid_1_5a858be5e5b91_rand td_block_template_1 "><script type="text/javascript">var td_screen_width = window.innerWidth;if ( td_screen_width >= 1140 ) {
document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-8349446567970014" data-ad-slot="7151255004"></ins>');(adsbygoogle = window.adsbygoogle || []).push({});}
if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8349446567970014" data-ad-slot="7151255004"></ins>');(adsbygoogle = window.adsbygoogle || []).push({});}
if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8349446567970014" data-ad-slot="7151255004"></ins>');(adsbygoogle = window.adsbygoogle || []).push({});}
if ( td_screen_width < 768 ) {
document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-8349446567970014" data-ad-slot="7151255004"></ins>');(adsbygoogle = window.adsbygoogle || []).push({});}</script></div>  </div> </div> </div> </div></div><div class="td-main-content-wrap td-container-wrap"> <div class="td-container td-post-template-2"> <article id="post-10097" class="post-10097 post type-post status-publish format-standard has-post-thumbnail hentry category-featured category-hardware-e-software tag-lan tag-mac-address tag-rete" itemscope itemtype="http://schema.org/Article"> <div class="td-pb-row"> <div class="td-pb-span12"> <div class="td-post-header"> <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="http://www.mambro.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Visualizza tutti i post in HARDWARE E SOFTWARE" class="entry-crumb" href="http://www.mambro.it/category/hardware-e-software/">HARDWARE E SOFTWARE</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Come cambiare il MAC address</span></div></div> <ul class="td-category"><li class="entry-category"><a href="http://www.mambro.it/category/hardware-e-software/">HARDWARE E SOFTWARE</a></li></ul> <header class="td-post-title"> <h1 class="entry-title">Come cambiare il MAC address</h1> <div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-02-15T11:38:18+00:00" >15 febbraio 2018</time></span> <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-10097">99</span></div> <div class="td-post-comments"><a href="http://www.mambro.it/come-cambiare-il-mac-addres/#respond"><i class="td-icon-comments"></i>0</a></div> </div> </header> </div> </div> </div>  <div class="td-pb-row"> <div class="td-pb-span8 td-main-content" role="main"> <div class="td-ss-main-content"> <div class="td-post-content"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top td_uid_3_5a858be5e87ca_rand td_block_template_1 "><script type="text/javascript">var td_screen_width = window.innerWidth;if ( td_screen_width >= 1140 ) {
document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8349446567970014" data-ad-slot="8348786606"></ins>');(adsbygoogle = window.adsbygoogle || []).push({});}
if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8349446567970014" data-ad-slot="8348786606"></ins>');(adsbygoogle = window.adsbygoogle || []).push({});}
if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8349446567970014" data-ad-slot="8348786606"></ins>');(adsbygoogle = window.adsbygoogle || []).push({});}
if ( td_screen_width < 768 ) {
document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8349446567970014" data-ad-slot="8348786606"></ins>');(adsbygoogle = window.adsbygoogle || []).push({});}</script></div>  <p><img class="alignnone size-full wp-image-10098" src="http://www.mambro.it/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" alt width="696" height="392" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/www.mambro.it/wp-content/uploads/2018/02/macaddress.jpg?resize=696%2C392" data-lazy-srcset="https://i0.wp.com/www.mambro.it/wp-content/uploads/2018/02/macaddress.jpg?w=1000 1000w, https://i0.wp.com/www.mambro.it/wp-content/uploads/2018/02/macaddress.jpg?resize=768%2C432 768w" data-lazy-sizes="(max-width: 696px) 100vw, 696px"><noscript><img class="alignnone size-full wp-image-10098" src="https://i0.wp.com/www.mambro.it/wp-content/uploads/2018/02/macaddress.jpg?resize=696%2C392" alt="" width="696" height="392" srcset="https://i0.wp.com/www.mambro.it/wp-content/uploads/2018/02/macaddress.jpg?w=1000 1000w, https://i0.wp.com/www.mambro.it/wp-content/uploads/2018/02/macaddress.jpg?resize=768%2C432 768w" sizes="(max-width: 696px) 100vw, 696px" data-recalc-dims="1" /></noscript></p><p>Un indirizzo MAC (Media Access Control) è associato univocamente ad ogni scheda di rete presente nei nostri dispositivi. Questo indirizzo, assegnato dal produttore dell&#8217;hardware, è <strong>unico al mondo</strong>, infatti non possono esistere due dispositivi con lo stesso indirizzo.</p><p>È lungo 48 bit: i primi tre ottetti (un byte = otto bit) indicano il produttore della scheda di rete mentre i successivi tre sono relativi alla singola scheda.</p> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline td_uid_2_5a858be5e8523_rand td_block_template_1 "><script type="text/javascript">var td_screen_width = window.innerWidth;if ( td_screen_width >= 1140 ) {
document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8349446567970014" data-ad-slot="2302253006"></ins>');(adsbygoogle = window.adsbygoogle || []).push({});}
if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8349446567970014" data-ad-slot="2302253006"></ins>');(adsbygoogle = window.adsbygoogle || []).push({});}
if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8349446567970014" data-ad-slot="2302253006"></ins>');(adsbygoogle = window.adsbygoogle || []).push({});}
if ( td_screen_width < 768 ) {
document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-8349446567970014" data-ad-slot="2302253006"></ins>');(adsbygoogle = window.adsbygoogle || []).push({});}</script></div>  <p><img class="alignnone size-full wp-image-10101" src="http://www.mambro.it/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" alt width="475" height="400" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/www.mambro.it/wp-content/uploads/2018/02/475px-MAC-48_Address.svg_.png?resize=475%2C400"><noscript><img class="alignnone size-full wp-image-10101" src="https://i0.wp.com/www.mambro.it/wp-content/uploads/2018/02/475px-MAC-48_Address.svg_.png?resize=475%2C400" alt="" width="475" height="400" data-recalc-dims="1" /></noscript></p><p>L&#8217;utilizzo più classico del MAC address è quello di permettere l&#8217;identificazione univoca di un dispositivo all&#8217;interno di una rete lan.<br />Ad esempio per assegnare lo stesso indirizzo IP in una lan. Una volta &#8216;riconosciuto&#8217; il MAC address dal vostro ruoter potrete decidere di dare a quel dispositivo sempre lo stesso indirizzo IP locale in modo da poter creare delle regole ad hoc per lo stesso (aprire una specifica porta ad esempio).</p><p>Su reti non locali il MAC viene utilizzato per il <strong>controllo degli accessi</strong>. Pensate ad esempio a connessioni a tempo o più semplicemente per rendere più sicura una rete permettendo o negando l&#8217;entrata nella stessa in base al MAC rilevato.</p><p>Chiariamo subito che non è possibile cambiare permanentemente un indirizzo MAC, ma è possibile ogni volta cambiarlo in modo da &#8216;ingannare&#8217; la rete a cui siamo connessi.</p><p>Come facciamo a vedere quale è il nostro indirizzo MAC.<br />Su Windows basterà aprire il prompt del dos (scrivete <strong>cmd.exe</strong> e date invio nel campo ricerca di Cortana) e scrivere</p><pre><strong>ipconfig /all</strong></pre><p>Vedrete comparire tutte i dispositivi presenti. Cercate quello connesso e leggete l&#8217;indirizzo MAC ad esso associato</p><p><img class="alignnone size-full wp-image-10099" src="http://www.mambro.it/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" alt width="624" height="185" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/www.mambro.it/wp-content/uploads/2018/02/mac.gif?resize=624%2C185"><noscript><img class="alignnone size-full wp-image-10099" src="https://i0.wp.com/www.mambro.it/wp-content/uploads/2018/02/mac.gif?resize=624%2C185" alt="" width="624" height="185" data-recalc-dims="1" /></noscript></p><p>Vediamo ora come cambiarlo</p><p>Aprite <strong>Gestione Dispositivi</strong> oppure scrivete <strong>devmgmt.msc</strong> nel campo ricerca di Cortana</p><p>Cercate la vostra scheda di rete (la stessa che avete visto prima con il comando <strong>ipconfig /all</strong>)</p><p><img class="alignnone size-full wp-image-10100" src="http://www.mambro.it/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" alt width="344" height="558" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/www.mambro.it/wp-content/uploads/2018/02/gestione.gif?resize=344%2C558"><noscript><img class="alignnone size-full wp-image-10100" src="https://i2.wp.com/www.mambro.it/wp-content/uploads/2018/02/gestione.gif?resize=344%2C558" alt="" width="344" height="558" data-recalc-dims="1" /></noscript></p><p>Fate <strong>doppio click</strong> su di essa per accedere alle <strong>impostazioni avanzate</strong> e selezionare <strong>Indirizzo di rete</strong>.</p><p><img class="alignnone size-full wp-image-10102" src="http://www.mambro.it/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" alt width="539" height="437" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/www.mambro.it/wp-content/uploads/2018/02/change.gif?resize=539%2C437"><noscript><img class="alignnone size-full wp-image-10102" src="https://i2.wp.com/www.mambro.it/wp-content/uploads/2018/02/change.gif?resize=539%2C437" alt="" width="539" height="437" data-recalc-dims="1" /></noscript></p><p>Di default è settato su Non presente quindi viene utilizzato il MAC address reale della scheda.<br />Per cambiarlo cliccate su valore e inserite il MAC address desiderato <strong>senza spazi e senza due punti</strong>.</p><p><strong>ESEMPIO</strong>: se volessimo inserire questo indirizzo 90-B1-1C-52-17-23 andremo a scrivere 90B11C521723<br />Date ok e dopo qualche secondo il vostro MAC sarà cambiato</p><p>La modifica del MAC address ovviamente non sarà definitiva.<br />Per annullare la modifica basterà tornare nella finestra Gestione dispositivi e scegliere l&#8217;opzione Non presente.</p><pre><span style="color: #ff0000;"><strong>ATTENZIONE</strong></span></pre><p><strong>1) Non tutte le schede sono dotate di driver permettono il cambiamento del MAC.</strong><br /><strong> Se la vostra non ha queste caratteristiche potete provare dei programmi ad hoc come ad esempio <a href="https://technitium.com/tmac/" target="_blank" rel="noopener">Tmac</a></strong></p><p><strong>2) Non usare un indirizzo MAC già in uso da un altro dispositivo in lan, altrimenti una delle due macchine non potrà connettersi alla rete.</strong></p><p><strong>3) se il riconoscimento del PC per poter navigare in Internet avviene attraverso il MAC e voi lo cambiate, verrete tagliati fuori e non navigherete finché non rimetterete il vecchio indirizzo.</strong></p> </div> <footer> <div class="td-post-source-tags"> <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="http://www.mambro.it/tag/lan/">lan</a></li><li><a href="http://www.mambro.it/tag/mac-address/">mac address</a></li><li><a href="http://www.mambro.it/tag/rete/">rete</a></li></ul> </div> <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.mambro.it/come-cambiare-il-mac-addres/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_uid_4_5a858be5e8daf" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.mambro.it%2Fcome-cambiare-il-mac-addres%2F"> <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div> <div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Come+cambiare+il+MAC+address&url=http%3A%2F%2Fwww.mambro.it%2Fcome-cambiare-il-mac-addres%2F&via=mambro"> <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div> <div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=http://www.mambro.it/come-cambiare-il-mac-addres/"> <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div> <div class="td-social-but-text">Google+</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.mambro.it/come-cambiare-il-mac-addres/&amp;media=http://www.mambro.it/wp-content/uploads/2018/02/macaddress.jpg&description=Come+cambiare+il+MAC+address"> <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div> <div class="td-social-but-text">Pinterest</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Come cambiare il MAC address %0A%0A http://www.mambro.it/come-cambiare-il-mac-addres/"> <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div> <div class="td-social-but-text">WhatsApp</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_4_5a858be5e8daf"> <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div> <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolo precedente</span><a href="http://www.mambro.it/impedire-la-riapertura-dei-programmi-al-riavvio-di-windows-10/">Impedire la riapertura dei programmi al riavvio di Windows 10</a></div></div><div class="td-next-prev-separator"></div></div> <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://www.mambro.it/author/admin/">MAMBRO</a></span></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="MAMBRO"></span><meta itemprop="datePublished" content="2018-02-15T11:38:18+00:00"><meta itemprop="dateModified" content="2018-02-15T11:38:39+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.mambro.it/come-cambiare-il-mac-addres/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.mambro.it/wp-content/uploads/2017/02/logomam.png"></span><meta itemprop="name" content="MAMBRO - free download network"></span><meta itemprop="headline " content="Come cambiare il MAC address"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/www.mambro.it/wp-content/uploads/2018/02/macaddress.jpg?fit=1000%2C563"><meta itemprop="width" content="1000"><meta itemprop="height" content="563"></span> </footer> <div class="td_block_wrap td_block_related_posts td_uid_5_5a858be5e9bd2_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_5_5a858be5e9bd2" ><script>var block_td_uid_5_5a858be5e9bd2 = new tdBlock();block_td_uid_5_5a858be5e9bd2.id = "td_uid_5_5a858be5e9bd2";block_td_uid_5_5a858be5e9bd2.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_tags","td_ajax_filter_type":"td_custom_related","class":"td_uid_5_5a858be5e9bd2_rand","td_column_number":3,"live_filter_cur_post_id":10097,"live_filter_cur_post_author":"1","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_5_5a858be5e9bd2_rand","tdc_css_class_style":"td_uid_5_5a858be5e9bd2_rand_style"}';block_td_uid_5_5a858be5e9bd2.td_column_number = "3";block_td_uid_5_5a858be5e9bd2.block_type = "td_block_related_posts";block_td_uid_5_5a858be5e9bd2.post_count = "3";block_td_uid_5_5a858be5e9bd2.found_posts = "12";block_td_uid_5_5a858be5e9bd2.header_color = "";block_td_uid_5_5a858be5e9bd2.ajax_pagination_infinite_stop = "";block_td_uid_5_5a858be5e9bd2.max_num_pages = "4";tdBlocksArray.push(block_td_uid_5_5a858be5e9bd2);</script><h4 class="td-related-title td-block-title"><a id="td_uid_6_5a858be5eac7a" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_5_5a858be5e9bd2" href="#">Articoli correlati</a><a id="td_uid_7_5a858be5eacd4" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_5_5a858be5e9bd2" href="#">Di più dello stesso autore</a></h4><div id=td_uid_5_5a858be5e9bd2 class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"> <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts"> <div class="td-module-image"> <div class="td-module-thumb"><a href="http://www.mambro.it/il-tool-di-rete-definitivo-per-windows-netcrunch-network-tools-for-windows/" rel="bookmark" class="td-image-wrap" title="Il tool di rete definitivo per Windows. NetCrunch Network Tools for Windows"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.mambro.it/wp-content/uploads/2017/03/netscan2.jpg?resize=218%2C150" srcset="https://i2.wp.com/www.mambro.it/wp-content/uploads/2017/03/netscan2.jpg?resize=100%2C70 100w, https://i2.wp.com/www.mambro.it/wp-content/uploads/2017/03/netscan2.jpg?resize=218%2C150 218w, https://i2.wp.com/www.mambro.it/wp-content/uploads/2017/03/netscan2.jpg?resize=845%2C580 845w, https://i2.wp.com/www.mambro.it/wp-content/uploads/2017/03/netscan2.jpg?zoom=2&resize=218%2C150 436w, https://i2.wp.com/www.mambro.it/wp-content/uploads/2017/03/netscan2.jpg?zoom=3&resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Il tool di rete definitivo per Windows. NetCrunch Network Tools for Windows"/></a></div> </div> <div class="item-details"> <h3 class="entry-title td-module-title"><a href="http://www.mambro.it/il-tool-di-rete-definitivo-per-windows-netcrunch-network-tools-for-windows/" rel="bookmark" title="Il tool di rete definitivo per Windows. NetCrunch Network Tools for Windows">Il tool di rete definitivo per Windows. NetCrunch Network Tools for Windows</a></h3> </div> </div> </div> <div class="td-related-span4"> <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts"> <div class="td-module-image"> <div class="td-module-thumb"><a href="http://www.mambro.it/stampare-da-remoto-su-qualsiasi-stampante-con-google-cloud-print/" rel="bookmark" class="td-image-wrap" title="Stampare da remoto su qualsiasi stampante con Google Cloud Print"><img width="218" height="130" class="entry-thumb" src="https://i1.wp.com/www.mambro.it/wp-content/uploads/2011/11/cloudprint.jpg?resize=218%2C130" srcset="https://i1.wp.com/www.mambro.it/wp-content/uploads/2011/11/cloudprint.jpg?resize=218%2C130 218w, https://i1.wp.com/www.mambro.it/wp-content/uploads/2011/11/cloudprint.jpg?zoom=2&resize=218%2C130 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Stampare da remoto su qualsiasi stampante con Google Cloud Print"/></a></div> </div> <div class="item-details"> <h3 class="entry-title td-module-title"><a href="http://www.mambro.it/stampare-da-remoto-su-qualsiasi-stampante-con-google-cloud-print/" rel="bookmark" title="Stampare da remoto su qualsiasi stampante con Google Cloud Print">Stampare da remoto su qualsiasi stampante con Google Cloud Print</a></h3> </div> </div> </div> <div class="td-related-span4"> <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts"> <div class="td-module-image"> <div class="td-module-thumb"><a href="http://www.mambro.it/google-ora-diventa-operatore-mobile-di-telefonia-cellulare/" rel="bookmark" class="td-image-wrap" title="Google ora diventa operatore mobile di telefonia cellulare"><img width="218" height="130" class="entry-thumb" src="https://i1.wp.com/www.mambro.it/wp-content/uploads/2011/09/google-mobile.jpg?resize=218%2C130" srcset="https://i1.wp.com/www.mambro.it/wp-content/uploads/2011/09/google-mobile.jpg?resize=218%2C130 218w, https://i1.wp.com/www.mambro.it/wp-content/uploads/2011/09/google-mobile.jpg?zoom=2&resize=218%2C130 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Google ora diventa operatore mobile di telefonia cellulare"/></a></div> </div> <div class="item-details"> <h3 class="entry-title td-module-title"><a href="http://www.mambro.it/google-ora-diventa-operatore-mobile-di-telefonia-cellulare/" rel="bookmark" title="Google ora diventa operatore mobile di telefonia cellulare">Google ora diventa operatore mobile di telefonia cellulare</a></h3> </div> </div> </div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5a858be5e9bd2" data-td_block_id="td_uid_5_5a858be5e9bd2"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_5_5a858be5e9bd2" data-td_block_id="td_uid_5_5a858be5e9bd2"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <div class="comments" id="comments"> <div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Rispondi<small><a rel="nofollow" id="cancel-comment-reply-link" href="/come-cambiare-il-mac-addres/?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+MambroRss+%28MAMBRO+Rss%29#respond" style="display:none;">Annulla risposta</a></small></h3><form id="commentform" class="comment-form"><iframe src="http://jetpack.wordpress.com/jetpack-comment/?blogid=23687689&#038;postid=10097&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Rispondi&#038;greeting_reply=Rispondi+a+%25s&#038;color_scheme=light&#038;lang=it_IT&#038;jetpack_version=5.8&#038;sig=ad0cda0f0487ddeba1c507c035636e59a22cc130#parent=http%3A%2F%2Fwww.mambro.it%2Fcome-cambiare-il-mac-addres%2F%3Futm_source%3Dfeedburner%26utm_medium%3Dfeed%26utm_campaign%3DFeed%253A%2BMambroRss%2B%2528MAMBRO%2BRss%2529" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment"></iframe><!--[if !IE]><!--><script>document.addEventListener('DOMContentLoaded', function () {var commentForms = document.getElementsByClassName('jetpack_remote_comment');for (var i = 0; i < commentForms.length; i++) {commentForms[i].allowTransparency = false;commentForms[i].scrolling = 'no';}});</script><!--<![endif]--></form></div><input type="hidden" name="comment_parent" id="comment_parent" value="" /> </div>  </div> </div> <div class="td-pb-span4 td-main-sidebar" role="complementary"> <div class="td-ss-main-sidebar"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar td_uid_8_5a858be5ece80_rand td_block_template_1 "><script type="text/javascript">var td_screen_width = window.innerWidth;if ( td_screen_width >= 1140 ) {
document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8349446567970014" data-ad-slot="7180872793"></ins>');(adsbygoogle = window.adsbygoogle || []).push({});}
if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8349446567970014" data-ad-slot="7180872793"></ins>');(adsbygoogle = window.adsbygoogle || []).push({});}
if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-8349446567970014" data-ad-slot="7180872793"></ins>');(adsbygoogle = window.adsbygoogle || []).push({});}
if ( td_screen_width < 768 ) {
document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8349446567970014" data-ad-slot="7180872793"></ins>');(adsbygoogle = window.adsbygoogle || []).push({});}</script></div>  <aside class="td_block_template_1 widget jetpack_subscription_widget"><h4 class="block-title"><span>Iscriviti al blog tramite email</span></h4><form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-2"><div id="subscribe-text"><p>Inserisci il tuo indirizzo e-mail per iscriverti a questo blog, e ricevere via e-mail le notifiche di nuovi post.</p></div><p id="subscribe-email"><label id="jetpack-subscribe-label" for="subscribe-field-blog_subscription-2">Indirizzo e-mail</label><input type="email" name="email" required="required" class="required" value="" id="subscribe-field-blog_subscription-2" placeholder="Indirizzo e-mail" /></p><p id="subscribe-submit"><input type="hidden" name="action" value="subscribe" /><input type="hidden" name="source" value="http://www.mambro.it/come-cambiare-il-mac-addres/?utm_source=feedburner&#038;utm_medium=feed&#038;utm_campaign=Feed%3A+MambroRss+%28MAMBRO+Rss%29" /><input type="hidden" name="sub-type" value="widget" /><input type="hidden" name="redirect_fragment" value="blog_subscription-2" /><input type="submit" value="Iscriviti" name="jetpack_subscriptions_widget" /></p></form><script>
(function( d ) {// In case the placeholder functionality is available we remove labels
if ( ( 'placeholder' in d.createElement( 'input' ) ) ) {var label = d.querySelector( 'label[for=subscribe-field-blog_subscription-2]' );label.style.clip  = 'rect(1px, 1px, 1px, 1px)';label.style.position = 'absolute';label.style.height   = '1px';label.style.width    = '1px';label.style.overflow = 'hidden';}// Make sure the email value is filled in before allowing submit
var form = d.getElementById('subscribe-blog-blog_subscription-2'),input = d.getElementById('subscribe-field-blog_subscription-2'),handler = function( event ) {if ( '' === input.value ) {input.focus();if ( event.preventDefault ){event.preventDefault();}return false;}};if ( window.addEventListener ) {form.addEventListener( 'submit', handler, false );} else {form.attachEvent( 'onsubmit', handler );}})( document );</script></aside><div class="td_block_wrap td_block_2 td_block_widget td_uid_9_5a858be5ed480_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding" data-td-block-uid="td_uid_9_5a858be5ed480" ><style>body .td_uid_9_5a858be5ed480_rand .td_module_wrap:hover .entry-title a,body .td_uid_9_5a858be5ed480_rand .td-pulldown-filter-link:hover,body .td_uid_9_5a858be5ed480_rand .td-subcat-item a:hover,body .td_uid_9_5a858be5ed480_rand .td-subcat-item .td-cur-simple-item,body .td_uid_9_5a858be5ed480_rand .td_quote_on_blocks,body .td_uid_9_5a858be5ed480_rand .td-opacity-cat .td-post-category:hover,body .td_uid_9_5a858be5ed480_rand .td-opacity-read .td-read-more a:hover,body .td_uid_9_5a858be5ed480_rand .td-opacity-author .td-post-author-name a:hover,body .td_uid_9_5a858be5ed480_rand .td-instagram-user a{color:#1e3181}body .td_uid_9_5a858be5ed480_rand .td-next-prev-wrap a:hover,body .td_uid_9_5a858be5ed480_rand .td-load-more-wrap a:hover{background-color:#1e3181;border-color:#1e3181}body .td_uid_9_5a858be5ed480_rand .block-title > *,body .td_uid_9_5a858be5ed480_rand .td-trending-now-title,body .td_uid_9_5a858be5ed480_rand .td-read-more a,body .td_uid_9_5a858be5ed480_rand .td-weather-information:before,body .td_uid_9_5a858be5ed480_rand .td-weather-week:before,body .td_uid_9_5a858be5ed480_rand .td-subcat-dropdown:hover .td-subcat-more,body .td_uid_9_5a858be5ed480_rand .td-exchange-header:before,body .td-footer-wrapper .td_uid_9_5a858be5ed480_rand .td-post-category,body .td_uid_9_5a858be5ed480_rand .td-post-category:hover{background-color:#1e3181}body .td-footer-wrapper .td_uid_9_5a858be5ed480_rand .block-title > *{padding:6px 7px 5px;line-height:1}body .td_uid_9_5a858be5ed480_rand .block-title{border-color:#1e3181}</style><script>var block_td_uid_9_5a858be5ed480 = new tdBlock();block_td_uid_9_5a858be5ed480.id = "td_uid_9_5a858be5ed480";block_td_uid_9_5a858be5ed480.atts = '{"custom_title":"DOWNLOAD","custom_url":"","header_text_color":"#","header_color":"#1e3181","post_ids":"","category_id":"13","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"popular7","limit":"3","offset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_9_5a858be5ed480_rand","separator":"","block_template_id":"","m2_tl":"","m2_el":"","m6_tl":"","el_class":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_reset":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_reset":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_reset":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m2f_title_font_header":"","m2f_title_font_title":"Article title","m2f_title_font_reset":"","m2f_title_font_family":"","m2f_title_font_size":"","m2f_title_font_line_height":"","m2f_title_font_style":"","m2f_title_font_weight":"","m2f_title_font_transform":"","m2f_title_font_spacing":"","m2f_title_":"","m2f_cat_font_title":"Article category tag","m2f_cat_font_reset":"","m2f_cat_font_family":"","m2f_cat_font_size":"","m2f_cat_font_line_height":"","m2f_cat_font_style":"","m2f_cat_font_weight":"","m2f_cat_font_transform":"","m2f_cat_font_spacing":"","m2f_cat_":"","m2f_meta_font_title":"Article meta info","m2f_meta_font_reset":"","m2f_meta_font_family":"","m2f_meta_font_size":"","m2f_meta_font_line_height":"","m2f_meta_font_style":"","m2f_meta_font_weight":"","m2f_meta_font_transform":"","m2f_meta_font_spacing":"","m2f_meta_":"","m2f_ex_font_title":"Article excerpt","m2f_ex_font_reset":"","m2f_ex_font_family":"","m2f_ex_font_size":"","m2f_ex_font_line_height":"","m2f_ex_font_style":"","m2f_ex_font_weight":"","m2f_ex_font_transform":"","m2f_ex_font_spacing":"","m2f_ex_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_reset":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_reset":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_reset":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_9_5a858be5ed480_rand","tdc_css_class_style":"td_uid_9_5a858be5ed480_rand_style"}';block_td_uid_9_5a858be5ed480.td_column_number = "1";block_td_uid_9_5a858be5ed480.block_type = "td_block_2";block_td_uid_9_5a858be5ed480.post_count = "3";block_td_uid_9_5a858be5ed480.found_posts = "927";block_td_uid_9_5a858be5ed480.header_color = "#1e3181";block_td_uid_9_5a858be5ed480.ajax_pagination_infinite_stop = "";block_td_uid_9_5a858be5ed480.max_num_pages = "309";tdBlocksArray.push(block_td_uid_9_5a858be5ed480);</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">DOWNLOAD</span></h4></div><div id=td_uid_9_5a858be5ed480 class="td_block_inner"><div class="td-block-span12"> <div class="td_module_2 td_module_wrap td-animation-stack td-meta-info-hide"> <div class="td-module-image"> <div class="td-module-thumb"><a href="http://www.mambro.it/suonerie-gratuite-old-style-per-il-tuo-cellulare/" rel="bookmark" class="td-image-wrap" title="Suonerie gratuite old style per il tuo cellulare"><img width="324" height="130" class="entry-thumb" src="https://i0.wp.com/www.mambro.it/wp-content/uploads/2009/07/suonerie.jpg?resize=324%2C130" alt="" title="Suonerie gratuite old style per il tuo cellulare"/></a></div> </div> <h3 class="entry-title td-module-title"><a href="http://www.mambro.it/suonerie-gratuite-old-style-per-il-tuo-cellulare/" rel="bookmark" title="Suonerie gratuite old style per il tuo cellulare">Suonerie gratuite old style per il tuo cellulare</a></h3> <div class="td-module-meta-info"> </div> <div class="td-excerpt">
La ricerca di una suoneria per cellulare originale è sempre ardua. Si passa dai toni standard (ricordate il Nokia Tune?) alle suonerie più strambe... </div> </div> </div> <div class="td-block-span12"> <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide"> <div class="td-module-thumb"><a href="http://www.mambro.it/leggere-e-scrivere-partizioni-ext4ext3ext2-in-windows-10/" rel="bookmark" class="td-image-wrap" title="Leggere e scrivere partizioni Ext4/Ext3/Ext2 in Windows 10"><img width="100" height="70" class="entry-thumb" src="https://i1.wp.com/www.mambro.it/wp-content/uploads/2017/08/ext2fsd.jpg?resize=100%2C70" srcset="https://i1.wp.com/www.mambro.it/wp-content/uploads/2017/08/ext2fsd.jpg?resize=100%2C70 100w, https://i1.wp.com/www.mambro.it/wp-content/uploads/2017/08/ext2fsd.jpg?resize=218%2C150 218w, https://i1.wp.com/www.mambro.it/wp-content/uploads/2017/08/ext2fsd.jpg?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Leggere e scrivere partizioni Ext4/Ext3/Ext2 in Windows 10"/></a></div> <div class="item-details"> <h3 class="entry-title td-module-title"><a href="http://www.mambro.it/leggere-e-scrivere-partizioni-ext4ext3ext2-in-windows-10/" rel="bookmark" title="Leggere e scrivere partizioni Ext4/Ext3/Ext2 in Windows 10">Leggere e scrivere partizioni Ext4/Ext3/Ext2 in Windows 10</a></h3> <div class="td-module-meta-info"> </div> </div> </div> </div> <div class="td-block-span12"> <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide"> <div class="td-module-thumb"><a href="http://www.mambro.it/time-stopper-per-continuare-ad-usare-software-trial-o-shareware-anche-dopo-la-scadenza-del-periodo-di-prova/" rel="bookmark" class="td-image-wrap" title="Time Stopper: per continuare ad usare software Trial o Shareware anche dopo la scadenza del periodo di prova"><img width="100" height="70" class="entry-thumb" src="https://i2.wp.com/www.mambro.it/wp-content/uploads/2009/06/timestopper.jpg?resize=100%2C70" srcset="https://i2.wp.com/www.mambro.it/wp-content/uploads/2009/06/timestopper.jpg?resize=100%2C70 100w, https://i2.wp.com/www.mambro.it/wp-content/uploads/2009/06/timestopper.jpg?zoom=2&resize=100%2C70 200w, https://i2.wp.com/www.mambro.it/wp-content/uploads/2009/06/timestopper.jpg?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Time Stopper: per continuare ad usare software Trial o Shareware anche dopo la scadenza del periodo di prova"/></a></div> <div class="item-details"> <h3 class="entry-title td-module-title"><a href="http://www.mambro.it/time-stopper-per-continuare-ad-usare-software-trial-o-shareware-anche-dopo-la-scadenza-del-periodo-di-prova/" rel="bookmark" title="Time Stopper: per continuare ad usare software Trial o Shareware anche dopo la scadenza del periodo di prova">Time Stopper: per continuare ad usare software Trial o Shareware anche...</a></h3> <div class="td-module-meta-info"> </div> </div> </div> </div> </div></div> <div class="td_block_wrap td_block_15 td_block_widget td_uid_10_5a858be608e52_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding" data-td-block-uid="td_uid_10_5a858be608e52" ><style>body .td_uid_10_5a858be608e52_rand .td_module_wrap:hover .entry-title a,body .td_uid_10_5a858be608e52_rand .td-pulldown-filter-link:hover,body .td_uid_10_5a858be608e52_rand .td-subcat-item a:hover,body .td_uid_10_5a858be608e52_rand .td-subcat-item .td-cur-simple-item,body .td_uid_10_5a858be608e52_rand .td_quote_on_blocks,body .td_uid_10_5a858be608e52_rand .td-opacity-cat .td-post-category:hover,body .td_uid_10_5a858be608e52_rand .td-opacity-read .td-read-more a:hover,body .td_uid_10_5a858be608e52_rand .td-opacity-author .td-post-author-name a:hover,body .td_uid_10_5a858be608e52_rand .td-instagram-user a{color:#16930b}body .td_uid_10_5a858be608e52_rand .td-next-prev-wrap a:hover,body .td_uid_10_5a858be608e52_rand .td-load-more-wrap a:hover{background-color:#16930b;border-color:#16930b}body .td_uid_10_5a858be608e52_rand .block-title > *,body .td_uid_10_5a858be608e52_rand .td-trending-now-title,body .td_uid_10_5a858be608e52_rand .td-read-more a,body .td_uid_10_5a858be608e52_rand .td-weather-information:before,body .td_uid_10_5a858be608e52_rand .td-weather-week:before,body .td_uid_10_5a858be608e52_rand .td-subcat-dropdown:hover .td-subcat-more,body .td_uid_10_5a858be608e52_rand .td-exchange-header:before,body .td-footer-wrapper .td_uid_10_5a858be608e52_rand .td-post-category,body .td_uid_10_5a858be608e52_rand .td-post-category:hover{background-color:#16930b}body .td-footer-wrapper .td_uid_10_5a858be608e52_rand .block-title > *{padding:6px 7px 5px;line-height:1}body .td_uid_10_5a858be608e52_rand .block-title{border-color:#16930b}</style><script>var block_td_uid_10_5a858be608e52 = new tdBlock();block_td_uid_10_5a858be608e52.id = "td_uid_10_5a858be608e52";block_td_uid_10_5a858be608e52.atts = '{"sort":"popular7","custom_title":"HARDWARE & SOFTWARE","limit":"4","header_color":"#16930b","ajax_pagination":"","custom_url":"","header_text_color":"#","post_ids":"","category_id":"16","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_10_5a858be608e52_rand","separator":"","block_template_id":"","mx4_tl":"","el_class":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_reset":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_reset":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_reset":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx4f_title_font_header":"","mx4f_title_font_title":"Article title","mx4f_title_font_reset":"","mx4f_title_font_family":"","mx4f_title_font_size":"","mx4f_title_font_line_height":"","mx4f_title_font_style":"","mx4f_title_font_weight":"","mx4f_title_font_transform":"","mx4f_title_font_spacing":"","mx4f_title_":"","mx4f_cat_font_title":"Article category tag","mx4f_cat_font_reset":"","mx4f_cat_font_family":"","mx4f_cat_font_size":"","mx4f_cat_font_line_height":"","mx4f_cat_font_style":"","mx4f_cat_font_weight":"","mx4f_cat_font_transform":"","mx4f_cat_font_spacing":"","mx4f_cat_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_10_5a858be608e52_rand","tdc_css_class_style":"td_uid_10_5a858be608e52_rand_style"}';block_td_uid_10_5a858be608e52.td_column_number = "1";block_td_uid_10_5a858be608e52.block_type = "td_block_15";block_td_uid_10_5a858be608e52.post_count = "4";block_td_uid_10_5a858be608e52.found_posts = "199";block_td_uid_10_5a858be608e52.header_color = "#16930b";block_td_uid_10_5a858be608e52.ajax_pagination_infinite_stop = "";block_td_uid_10_5a858be608e52.max_num_pages = "50";tdBlocksArray.push(block_td_uid_10_5a858be608e52);</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">HARDWARE &amp; SOFTWARE</span></h4></div><div id=td_uid_10_5a858be608e52 class="td_block_inner td-column-1"><div class="td-cust-row"><div class="td-block-span12"> <div class="td_module_mx4 td_module_wrap td-animation-stack td-meta-info-hide"> <div class="td-module-image"> <div class="td-module-thumb"><a href="http://www.mambro.it/estrarre-audio-da-qualsiasi-video-con-vlc/" rel="bookmark" class="td-image-wrap" title="Estrarre audio da qualsiasi video con VLC"><img width="218" height="130" class="entry-thumb" src="https://i2.wp.com/www.mambro.it/wp-content/uploads/2009/07/vlc-mpgtomp3.jpg?resize=218%2C130" srcset="https://i2.wp.com/www.mambro.it/wp-content/uploads/2009/07/vlc-mpgtomp3.jpg?resize=218%2C130 218w, https://i2.wp.com/www.mambro.it/wp-content/uploads/2009/07/vlc-mpgtomp3.jpg?zoom=2&resize=218%2C130 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Estrarre audio da qualsiasi video con VLC"/></a></div> </div> <h3 class="entry-title td-module-title"><a href="http://www.mambro.it/estrarre-audio-da-qualsiasi-video-con-vlc/" rel="bookmark" title="Estrarre audio da qualsiasi video con VLC">Estrarre audio da qualsiasi video con VLC</a></h3> </div> </div> <div class="td-block-span12"> <div class="td_module_mx4 td_module_wrap td-animation-stack td-meta-info-hide"> <div class="td-module-image"> <div class="td-module-thumb"><a href="http://www.mambro.it/windows-update-non-funzionante-il-servizio-non-e-in-esecuzione/" rel="bookmark" class="td-image-wrap" title="Windows Update non funzionante il servizio non è in esecuzione"><img width="218" height="130" class="entry-thumb" src="https://i0.wp.com/www.mambro.it/wp-content/uploads/2012/03/wupdate.jpg?resize=218%2C130" srcset="https://i0.wp.com/www.mambro.it/wp-content/uploads/2012/03/wupdate.jpg?resize=218%2C130 218w, https://i0.wp.com/www.mambro.it/wp-content/uploads/2012/03/wupdate.jpg?zoom=2&resize=218%2C130 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Windows Update non funzionante il servizio non è in esecuzione"/></a></div> </div> <h3 class="entry-title td-module-title"><a href="http://www.mambro.it/windows-update-non-funzionante-il-servizio-non-e-in-esecuzione/" rel="bookmark" title="Windows Update non funzionante il servizio non è in esecuzione">Windows Update non funzionante il servizio non è in esecuzione</a></h3> </div> </div> </div><div class="td-cust-row"><div class="td-block-span12"> <div class="td_module_mx4 td_module_wrap td-animation-stack td-meta-info-hide"> <div class="td-module-image"> <div class="td-module-thumb"><a href="http://www.mambro.it/app-foto-non-funziona-su-windows-10-soluzione/" rel="bookmark" class="td-image-wrap" title="App Foto non funziona su Windows 10. Soluzione"><img width="218" height="130" class="entry-thumb" src="https://i0.wp.com/www.mambro.it/wp-content/uploads/2016/03/fotoapp.jpg?resize=218%2C130" srcset="https://i0.wp.com/www.mambro.it/wp-content/uploads/2016/03/fotoapp.jpg?resize=218%2C130 218w, https://i0.wp.com/www.mambro.it/wp-content/uploads/2016/03/fotoapp.jpg?zoom=2&resize=218%2C130 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="App Foto non funziona su Windows 10. Soluzione"/></a></div> </div> <h3 class="entry-title td-module-title"><a href="http://www.mambro.it/app-foto-non-funziona-su-windows-10-soluzione/" rel="bookmark" title="App Foto non funziona su Windows 10. Soluzione">App Foto non funziona su Windows 10. Soluzione</a></h3> </div> </div> <div class="td-block-span12"> <div class="td_module_mx4 td_module_wrap td-animation-stack td-meta-info-hide"> <div class="td-module-image"> <div class="td-module-thumb"><a href="http://www.mambro.it/impedire-la-riapertura-dei-programmi-al-riavvio-di-windows-10/" rel="bookmark" class="td-image-wrap" title="Impedire la riapertura dei programmi al riavvio di Windows 10"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.mambro.it/wp-content/uploads/2018/02/restart.jpg?resize=218%2C150" srcset="https://i0.wp.com/www.mambro.it/wp-content/uploads/2018/02/restart.jpg?resize=100%2C70 100w, https://i0.wp.com/www.mambro.it/wp-content/uploads/2018/02/restart.jpg?resize=218%2C150 218w, https://i0.wp.com/www.mambro.it/wp-content/uploads/2018/02/restart.jpg?zoom=2&resize=218%2C150 436w, https://i0.wp.com/www.mambro.it/wp-content/uploads/2018/02/restart.jpg?zoom=3&resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Impedire la riapertura dei programmi al riavvio di Windows 10"/></a></div> </div> <h3 class="entry-title td-module-title"><a href="http://www.mambro.it/impedire-la-riapertura-dei-programmi-al-riavvio-di-windows-10/" rel="bookmark" title="Impedire la riapertura dei programmi al riavvio di Windows 10">Impedire la riapertura dei programmi al riavvio di Windows 10</a></h3> </div> </div> </div></div></div> <div class="clearfix"></div><div class="td_block_wrap td_block_1 td_block_widget td_uid_11_5a858be610c02_rand td-pb-border-top td_block_template_1 td-column-1" data-td-block-uid="td_uid_11_5a858be610c02" ><style>body .td_uid_11_5a858be610c02_rand .td_module_wrap:hover .entry-title a,body .td_uid_11_5a858be610c02_rand .td-pulldown-filter-link:hover,body .td_uid_11_5a858be610c02_rand .td-subcat-item a:hover,body .td_uid_11_5a858be610c02_rand .td-subcat-item .td-cur-simple-item,body .td_uid_11_5a858be610c02_rand .td_quote_on_blocks,body .td_uid_11_5a858be610c02_rand .td-opacity-cat .td-post-category:hover,body .td_uid_11_5a858be610c02_rand .td-opacity-read .td-read-more a:hover,body .td_uid_11_5a858be610c02_rand .td-opacity-author .td-post-author-name a:hover,body .td_uid_11_5a858be610c02_rand .td-instagram-user a{color:#990000}body .td_uid_11_5a858be610c02_rand .td-next-prev-wrap a:hover,body .td_uid_11_5a858be610c02_rand .td-load-more-wrap a:hover{background-color:#990000;border-color:#990000}body .td_uid_11_5a858be610c02_rand .block-title > *,body .td_uid_11_5a858be610c02_rand .td-trending-now-title,body .td_uid_11_5a858be610c02_rand .td-read-more a,body .td_uid_11_5a858be610c02_rand .td-weather-information:before,body .td_uid_11_5a858be610c02_rand .td-weather-week:before,body .td_uid_11_5a858be610c02_rand .td-subcat-dropdown:hover .td-subcat-more,body .td_uid_11_5a858be610c02_rand .td-exchange-header:before,body .td-footer-wrapper .td_uid_11_5a858be610c02_rand .td-post-category,body .td_uid_11_5a858be610c02_rand .td-post-category:hover{background-color:#990000}body .td-footer-wrapper .td_uid_11_5a858be610c02_rand .block-title > *{padding:6px 7px 5px;line-height:1}body .td_uid_11_5a858be610c02_rand .block-title{border-color:#990000}</style><script>var block_td_uid_11_5a858be610c02 = new tdBlock();block_td_uid_11_5a858be610c02.id = "td_uid_11_5a858be610c02";block_td_uid_11_5a858be610c02.atts = '{"custom_title":"UN POST DAL PASSATO","custom_url":"","block_template_id":"","header_color":"#990000","header_text_color":"#","limit":"3","offset":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"random_posts","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_11_5a858be610c02_rand","separator":"","m4_tl":"","m4_el":"","m6_tl":"","el_class":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_reset":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_reset":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_reset":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m4f_title_font_header":"","m4f_title_font_title":"Article title","m4f_title_font_reset":"","m4f_title_font_family":"","m4f_title_font_size":"","m4f_title_font_line_height":"","m4f_title_font_style":"","m4f_title_font_weight":"","m4f_title_font_transform":"","m4f_title_font_spacing":"","m4f_title_":"","m4f_cat_font_title":"Article category tag","m4f_cat_font_reset":"","m4f_cat_font_family":"","m4f_cat_font_size":"","m4f_cat_font_line_height":"","m4f_cat_font_style":"","m4f_cat_font_weight":"","m4f_cat_font_transform":"","m4f_cat_font_spacing":"","m4f_cat_":"","m4f_meta_font_title":"Article meta info","m4f_meta_font_reset":"","m4f_meta_font_family":"","m4f_meta_font_size":"","m4f_meta_font_line_height":"","m4f_meta_font_style":"","m4f_meta_font_weight":"","m4f_meta_font_transform":"","m4f_meta_font_spacing":"","m4f_meta_":"","m4f_ex_font_title":"Article excerpt","m4f_ex_font_reset":"","m4f_ex_font_family":"","m4f_ex_font_size":"","m4f_ex_font_line_height":"","m4f_ex_font_style":"","m4f_ex_font_weight":"","m4f_ex_font_transform":"","m4f_ex_font_spacing":"","m4f_ex_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_reset":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_reset":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_reset":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_11_5a858be610c02_rand","tdc_css_class_style":"td_uid_11_5a858be610c02_rand_style"}';block_td_uid_11_5a858be610c02.td_column_number = "1";block_td_uid_11_5a858be610c02.block_type = "td_block_1";block_td_uid_11_5a858be610c02.post_count = "3";block_td_uid_11_5a858be610c02.found_posts = "2417";block_td_uid_11_5a858be610c02.header_color = "#990000";block_td_uid_11_5a858be610c02.ajax_pagination_infinite_stop = "";block_td_uid_11_5a858be610c02.max_num_pages = "806";tdBlocksArray.push(block_td_uid_11_5a858be610c02);</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">UN POST DAL PASSATO</span></h4></div><div id=td_uid_11_5a858be610c02 class="td_block_inner"><div class="td-block-span12"> <div class="td_module_4 td_module_wrap td-animation-stack td-meta-info-hide"> <div class="td-module-image"> <div class="td-module-thumb"><a href="http://www.mambro.it/multifirefox-20-piu-istallazioni-di-firefox-su-mac-osx/" rel="bookmark" class="td-image-wrap" title="MultiFirefox 2.0: più istallazioni di Firefox su Mac OsX"><img width="324" height="235" class="entry-thumb" src="http://www.mambro.it/wp-content/themes/Newspaper/images/no-thumb/td_324x235.png" alt=""/></a></div> </div> <h3 class="entry-title td-module-title"><a href="http://www.mambro.it/multifirefox-20-piu-istallazioni-di-firefox-su-mac-osx/" rel="bookmark" title="MultiFirefox 2.0: più istallazioni di Firefox su Mac OsX">MultiFirefox 2.0: più istallazioni di Firefox su Mac OsX</a></h3> <div class="td-module-meta-info"> </div> <div class="td-excerpt">
Utilissimo programmino open source per Mac Osx che vi permette l&#039;istallazione di due o più versioni di Firefox sul vostro Mac.
Direi indispensabile per chi... </div> </div> </div> <div class="td-block-span12"> <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide"> <div class="td-module-thumb"><a href="http://www.mambro.it/guida-installare-windows-7-su-macchina-virtuale-virtualbox/" rel="bookmark" class="td-image-wrap" title="Guida: installare Windows 7 su macchina virtuale (VirtualBox)"><img width="100" height="70" class="entry-thumb" src="https://i2.wp.com/www.mambro.it/wp-content/uploads/2009/05/win7.jpg?resize=100%2C70" srcset="https://i2.wp.com/www.mambro.it/wp-content/uploads/2009/05/win7.jpg?resize=100%2C70 100w, https://i2.wp.com/www.mambro.it/wp-content/uploads/2009/05/win7.jpg?zoom=2&resize=100%2C70 200w, https://i2.wp.com/www.mambro.it/wp-content/uploads/2009/05/win7.jpg?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Guida: installare Windows 7 su macchina virtuale (VirtualBox)"/></a></div> <div class="item-details"> <h3 class="entry-title td-module-title"><a href="http://www.mambro.it/guida-installare-windows-7-su-macchina-virtuale-virtualbox/" rel="bookmark" title="Guida: installare Windows 7 su macchina virtuale (VirtualBox)">Guida: installare Windows 7 su macchina virtuale (VirtualBox)</a></h3> <div class="td-module-meta-info"> </div> </div> </div> </div> <div class="td-block-span12"> <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide"> <div class="td-module-thumb"><a href="http://www.mambro.it/desktopok-salva-e-ripristina-la-posizione-delle-icone-sul-desktop/" rel="bookmark" class="td-image-wrap" title="DesktopOK salva e ripristina la posizione delle icone sul desktop"><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/www.mambro.it/wp-content/uploads/2010/03/DesktopOK.jpg?resize=100%2C70" srcset="https://i0.wp.com/www.mambro.it/wp-content/uploads/2010/03/DesktopOK.jpg?resize=100%2C70 100w, https://i0.wp.com/www.mambro.it/wp-content/uploads/2010/03/DesktopOK.jpg?zoom=2&resize=100%2C70 200w, https://i0.wp.com/www.mambro.it/wp-content/uploads/2010/03/DesktopOK.jpg?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="DesktopOK salva e ripristina la posizione delle icone sul desktop"/></a></div> <div class="item-details"> <h3 class="entry-title td-module-title"><a href="http://www.mambro.it/desktopok-salva-e-ripristina-la-posizione-delle-icone-sul-desktop/" rel="bookmark" title="DesktopOK salva e ripristina la posizione delle icone sul desktop">DesktopOK salva e ripristina la posizione delle icone sul desktop</a></h3> <div class="td-module-meta-info"> </div> </div> </div> </div> </div></div> <aside class="td_block_template_1 widget widget_recent_comments"><h4 class="block-title"><span>ULTIMI COMMENTI</span></h4><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Daria</span> su <a href="http://www.mambro.it/estrarre-audio-da-qualsiasi-video-con-vlc/comment-page-3/#comment-38527">Estrarre audio da qualsiasi video con VLC</a></li><li class="recentcomments"><span class="comment-author-link">Michael</span> su <a href="http://www.mambro.it/windows-update-non-funzionante-il-servizio-non-e-in-esecuzione/comment-page-3/#comment-38525">Windows Update non funzionante il servizio non è in esecuzione</a></li><li class="recentcomments"><span class="comment-author-link">Ivan</span> su <a href="http://www.mambro.it/registrare-con-vlc-qualsiasi-fonte-video-e-audio/#comment-38524">Registrare con VLC qualsiasi fonte video e audio</a></li></ul></aside> </div> </div> </div>  </article>  </div> </div> <div class="td-footer-wrapper td-container-wrap "> <div class="td-container"> <div class="td-pb-row"> <div class="td-pb-span12"> </div> </div> <div class="td-pb-row"> <div class="td-pb-span12"> </div> </div> </div> <div class="td-footer-bottom-full"> <div class="td-container"> <div class="td-pb-row"> <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://www.mambro.it/"><img src="http://www.mambro.it/wp-content/uploads/2017/02/logomam-footer.png" alt="mambro.it" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>CHI SIAMO</span></div>Esistono 10 tipi di persone: quelle che capiscono il codice binario e quelle che non lo capiscono<div class="footer-email-wrap">Contattaci: <a href="mailto:mambro(at)mambro.it">mambro(at)mambro.it</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SEGUICI</span></div> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/mambro.it/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://plus.google.com/u/0/+MAMBROMaurizioMonaci" title="Google+"> <i class="td-icon-font td-icon-googleplus"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="http://feeds.feedburner.com/MambroRss" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/mambro" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span></aside></div> </div> </div> </div></div> <div class="td-sub-footer-container td-container-wrap "> <div class="td-container"> <div class="td-pb-row"> <div class="td-pb-span td-sub-footer-menu"> <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-9554" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-9554"><a href="/disclaimer-informativa-legale/">informativa legale</a></li><li id="menu-item-9555" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-9555"><a href="/modulo-contatti/">contatti</a></li><li id="menu-item-9556" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-9556"><a href="http://web.archive.org/web/*/http://www.mambro.it">come eravamo</a></li><li id="menu-item-9557" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-9557"><a href="http://www.mauriziomonaci.com/">chi sono</a></li></ul></div> </div> <div class="td-pb-span td-sub-footer-copy"> &copy; 1999 - 2018 mambro.it </div> </div> </div> </div></div>  <style type="text/css" media="screen">.td-related-title .td-related-right{display:none}</style><script type='text/javascript' src='http://www.mambro.it/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script><script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201807'></script><script type='text/javascript' src='http://www.mambro.it/wp-content/plugins/jetpack/_inc/build/lazy-images/js/lazy-images.min.js?ver=5.8'></script><script type='text/javascript' src='http://www.mambro.it/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.7'></script><script type='text/javascript' src='http://www.mambro.it/wp-includes/js/comment-reply.min.js?ver=4.9.4'></script><script type='text/javascript' src='http://www.mambro.it/wp-includes/js/wp-embed.min.js?ver=4.9.4'></script><script async="async" type='text/javascript' src='http://www.mambro.it/wp-content/plugins/akismet/_inc/form.js?ver=4.0.2'></script><script>
(function(){var html_jquery_obj = jQuery('html');if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {var path = 'http://www.mambro.it/wp-content/themes/Newspaper/style.css';
jQuery.get(path, function(data) {var str_split_separator = '#td_css_split_separator';var arr_splits = data.split(str_split_separator);var arr_length = arr_splits.length;if (arr_length > 1) {var dir_path = 'http://www.mambro.it/wp-content/themes/Newspaper';
var splited_css = '';for (var i = 0; i < arr_length; i++) {if (i > 0) {arr_splits[i] = str_split_separator + ' ' + arr_splits[i];}//jQuery('head').append('<style>' + arr_splits[i] + '</style>');
var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
});
splited_css += "<style>" + formated_str + "</style>";
}
var td_theme_css = jQuery('link#td-theme-css');
if (td_theme_css.length) {
td_theme_css.after(splited_css);
}
}
});
}
})();</script><!--[if IE]><script type="text/javascript">if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {// window.location.reload() doesn't respect the Hash in IE
window.location.hash = window.location.hash;}</script><![endif]--><script type="text/javascript">(function () {var comm_par_el = document.getElementById( 'comment_parent' ),comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',frame = document.getElementById( 'jetpack_remote_comment' ),tellFrameNewParent;tellFrameNewParent = function () {if ( comm_par ) {frame.src = "http://jetpack.wordpress.com/jetpack-comment/?blogid=23687689&postid=10097&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Rispondi&greeting_reply=Rispondi+a+%25s&color_scheme=light&lang=it_IT&jetpack_version=5.8&sig=ad0cda0f0487ddeba1c507c035636e59a22cc130#parent=http%3A%2F%2Fwww.mambro.it%2Fcome-cambiare-il-mac-addres%2F%3Futm_source%3Dfeedburner%26utm_medium%3Dfeed%26utm_campaign%3DFeed%253A%2BMambroRss%2B%2528MAMBRO%2BRss%2529" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
} else {frame.src = "http://jetpack.wordpress.com/jetpack-comment/?blogid=23687689&postid=10097&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Rispondi&greeting_reply=Rispondi+a+%25s&color_scheme=light&lang=it_IT&jetpack_version=5.8&sig=ad0cda0f0487ddeba1c507c035636e59a22cc130#parent=http%3A%2F%2Fwww.mambro.it%2Fcome-cambiare-il-mac-addres%2F%3Futm_source%3Dfeedburner%26utm_medium%3Dfeed%26utm_campaign%3DFeed%253A%2BMambroRss%2B%2528MAMBRO%2BRss%2529";
}};// Do the post message bit after the dom has loaded.
document.addEventListener( 'DOMContentLoaded', function () {var iframe_url = "http:\/\/jetpack.wordpress.com";if ( window.postMessage ) {if ( document.addEventListener ) {window.addEventListener( 'message', function ( event ) {var origin = event.origin.replace( /^http:\/\//i, 'https://' );
if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {return;}jQuery( frame ).height( event.data );});} else if ( document.attachEvent ) {window.attachEvent( 'message', function ( event ) {var origin = event.origin.replace( /^http:\/\//i, 'https://' );
if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {return;}jQuery( frame ).height( event.data );});}}})
})();</script><script type='text/javascript' src='https://stats.wp.com/e-201807.js' async='async' defer='defer'></script><script type='text/javascript'>_stq = window._stq || [];_stq.push([ 'view', {v:'ext',j:'1:5.8',blog:'23687689',post:'10097',tz:'1',srv:'www.mambro.it'} ]);_stq.push([ 'clickTrackerInit', '23687689', '10097' ]);</script><div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar"><header><a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a><div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div></header><div class="tdw-content"><div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active"><script>(function(jQuery, undefined) {jQuery(window).ready(function() {if ( 'undefined' !== typeof tdcAdminIFrameUI ) {var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();if ( $liveIframe.length ) {$liveIframe.load(function() {$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
});
}
}
});
})(jQuery);</script>
<textarea class="tdw-css-writer-editor td_live_css_uid_1_5a858be6177cb"></textarea><div id="td_live_css_uid_1_5a858be6177cb" class="td-code-editor"></div><script>jQuery(window).load(function (){if ( 'undefined' !== typeof tdLiveCssInject ) {tdLiveCssInject.init();var editor_textarea = jQuery('.td_live_css_uid_1_5a858be6177cb');var languageTools = ace.require("ace/ext/language_tools");var tdcCompleter = {getCompletions: function (editor, session, pos, prefix, callback) {if (prefix.length === 0) {callback(null, []);return
}if ('undefined' !== typeof tdcAdminIFrameUI) {var data = {error: undefined,getShortcode: ''
};tdcIFrameData.getShortcodeFromData(data);if (!_.isUndefined(data.error)) {tdcDebug.log(data.error);}if (!_.isUndefined(data.getShortcode)) {var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,results = data.getShortcode.match(regex);var elClasses = {};for (var i = 0; i < results.length; i++) {var currentClasses = results[i]
.replace('el_class="', '')
.replace('"', '')
.split(' ');for (var j = 0; j < currentClasses.length; j++) {if (_.isUndefined(elClasses[currentClasses[j]])) {elClasses[currentClasses[j]] = '';}}}var arrElClasses = [];for (var prop in elClasses) {arrElClasses.push(prop);}callback(null, arrElClasses.map(function (item) {return {name: item,value: item,meta: 'in_page'
}}));}}}};languageTools.addCompleter(tdcCompleter);window.editor = ace.edit("td_live_css_uid_1_5a858be6177cb");// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
// We did it to reattach the existing compiled css to the new content received from server.
window.editorChangeHandler = function () {//tdwState.lessWasEdited = true;
window.onbeforeunload = function () {if (tdwState.lessWasEdited) {return "You have attempted to leave this page. Are you sure?";}return false;};var editorValue = editor.getSession().getValue();editor_textarea.val(editorValue);if ('undefined' !== typeof tdcAdminIFrameUI) {tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);// Mark the content as modified
// This is important for showing info when composer closes
tdcMain.setContentModified();}tdLiveCssInject.less();};editor.getSession().setValue(editor_textarea.val());editor.getSession().on('change', editorChangeHandler);editor.setTheme("ace/theme/textmate");editor.setShowPrintMargin(false);editor.getSession().setMode("ace/mode/less");editor.setOptions({enableBasicAutocompletion: true,enableSnippets: true,enableLiveAutocompletion: false
});}});</script></div></div><footer><a href="#" class="tdw-save-css">Save</a><div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div><div class="tdw-resize"></div></footer></div></body></html>