<!doctype html ><!--[if IE 8]> <html class="ie8" lang="en"> <![endif]--><!--[if IE 9]> <html class="ie9" lang="en"> <![endif]--><!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]--><head> <title>Leggere e scrivere partizioni Ext4/Ext3/Ext2 in Windows 10 | MAMBRO - free download network</title> <meta charset="UTF-8" /> <meta name="viewport" content="width=device-width, initial-scale=1.0"> <link rel="pingback" href="http://www.mambro.it/xmlrpc.php" /> <meta property="og:image" content="https://i1.wp.com/www.mambro.it/wp-content/uploads/2017/08/ext2fsd.jpg?fit=600%2C400" /><link rel="icon" type="image/png" href="http://www.mambro.it/wp-content/uploads/2017/03/faviico.png"><meta name="description" content="Ecco una soluzione veloce e definitiva per leggere e scrivere qualsiasi disco con file-system linux Ext2, Ext3 e Ext4. A differenza di molte soluzioni che si" /><link rel="canonical" href="http://www.mambro.it/leggere-e-scrivere-partizioni-ext4ext3ext2-in-windows-10/" /><link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="MAMBRO - free download network &raquo; Feed" href="http://www.mambro.it/feed/" /><link rel="alternate" type="application/rss+xml" title="MAMBRO - free download network &raquo; Feed dei commenti" href="http://www.mambro.it/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="MAMBRO - free download network &raquo; Leggere e scrivere partizioni Ext4/Ext3/Ext2 in Windows 10 Feed dei commenti" href="http://www.mambro.it/leggere-e-scrivere-partizioni-ext4ext3ext2-in-windows-10/feed/" /><script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.mambro.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.1"}};!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);</script><style type="text/css">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0 .07em !important;vertical-align:-0.1em !important;background:none !important;padding:0 !important}</style><link rel='stylesheet' id='simple-payments-css' href='http://www.mambro.it/wp-content/plugins/jetpack/modules/simple-payments/simple-payments.css?ver=4.8.1' type='text/css' media='all' /><link rel='stylesheet' id='google-fonts-style-css' href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.1' type='text/css' media='all' /><link rel='stylesheet' id='js_composer_front-css' href='http://www.mambro.it/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.2' type='text/css' media='all' /><link rel='stylesheet' id='td-theme-css' href='http://www.mambro.it/wp-content/themes/Newspaper/style.css?ver=8.1' type='text/css' media='all' /><link rel='stylesheet' id='td-theme-demo-style-css' href='http://www.mambro.it/wp-content/themes/Newspaper/includes/demos/tech/demo_style.css?ver=8.1' type='text/css' media='all' /><link rel='stylesheet' id='open-sans-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext&#038;ver=4.8.1' type='text/css' media='all' /><link rel='stylesheet' id='jetpack_css-css' href='http://www.mambro.it/wp-content/plugins/jetpack/css/jetpack.css?ver=5.2.1' type='text/css' media='all' /><script type='text/javascript' src='http://www.mambro.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script><script type='text/javascript' src='http://www.mambro.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script><link rel='https://api.w.org/' href='http://www.mambro.it/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.mambro.it/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.mambro.it/wp-includes/wlwmanifest.xml" /> <link rel='prev' title='WannaCry come verificare se il tuo Windows è protetto' href='http://www.mambro.it/wannacry-come-verificare-se-il-tuo-windows-e-protetto/' /><meta name="generator" content="WordPress 4.8.1" /><link rel='shortlink' href='http://www.mambro.it/?p=9950' /><link rel="alternate" type="application/json+oembed" href="http://www.mambro.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.mambro.it%2Fleggere-e-scrivere-partizioni-ext4ext3ext2-in-windows-10%2F" /><link rel="alternate" type="text/xml+oembed" href="http://www.mambro.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.mambro.it%2Fleggere-e-scrivere-partizioni-ext4ext3ext2-in-windows-10%2F&#038;format=xml" /><link rel='dns-prefetch' href='//i0.wp.com'><link rel='dns-prefetch' href='//i1.wp.com'><link rel='dns-prefetch' href='//i2.wp.com'><link rel='dns-prefetch' href='//jetpack.wordpress.com'><link rel='dns-prefetch' href='//s0.wp.com'><link rel='dns-prefetch' href='//s1.wp.com'><link rel='dns-prefetch' href='//s2.wp.com'><link rel='dns-prefetch' href='//public-api.wordpress.com'><link rel='dns-prefetch' href='//0.gravatar.com'><link rel='dns-prefetch' href='//1.gravatar.com'><link rel='dns-prefetch' href='//2.gravatar.com'><style type='text/css'>img#wpstats{display:none}</style><style id="tdw-css-placeholder"></style><script>window.tdwGlobal = {"adminUrl":"http:\/\/www.mambro.it\/wp-admin\/","wpRestNonce":"a05b1215e4","wpRestUrl":"http:\/\/www.mambro.it\/wp-json\/","permalinkStructure":"\/%postname%\/"};</script><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]--> <style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important}</style><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/><!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.mambro.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><meta property="og:type" content="article" /><meta property="og:title" content="Leggere e scrivere partizioni Ext4/Ext3/Ext2 in Windows 10" /><meta property="og:url" content="http://www.mambro.it/leggere-e-scrivere-partizioni-ext4ext3ext2-in-windows-10/" /><meta property="og:description" content="Ecco una soluzione veloce e definitiva per leggere e scrivere qualsiasi disco con file-system linux Ext2, Ext3 e Ext4. A differenza di molte soluzioni che si trovano in rete questa che vi propongo …" /><meta property="article:published_time" content="2017-08-09T12:21:24+00:00" /><meta property="article:modified_time" content="2017-08-09T12:21:24+00:00" /><meta property="og:site_name" content="MAMBRO - free download network" /><meta property="og:image" content="https://i1.wp.com/www.mambro.it/wp-content/uploads/2017/08/ext2fsd.jpg?fit=600%2C400" /><meta property="og:image:width" content="600" /><meta property="og:image:height" content="400" /><meta property="og:locale" content="it_IT" /><meta name="twitter:site" content="@mambro" /><meta name="twitter:image" content="https://i1.wp.com/www.mambro.it/wp-content/uploads/2017/08/ext2fsd.jpg?fit=600%2C400&#038;w=640" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:creator" content="@mambro" /><script>

var tdBlocksArray = []; //here we store all the items for the current page
//td_block class - each ajax block uses a object of this class for requests
function tdBlock() {this.id = '';this.block_type = 1; //block type id (1-234 etc)
this.atts = '';this.td_column_number = '';this.td_current_page = 1; //
this.post_count = 0; //from wp
this.found_posts = 0; //from wp
this.max_num_pages = 0; //from wp
this.td_filter_value = ''; //current live filter value
this.is_ajax_running = false;this.td_user_action = ''; // load more or infinite loader (used by the animation)
this.header_color = '';this.ajax_pagination_infinite_stop = ''; //show load more at page x
}// td_js_generator - mini detector
(function(){var htmlTag = document.getElementsByTagName("html")[0];if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {htmlTag.className += ' ie10';}if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {htmlTag.className += ' ie11';}if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {htmlTag.className += ' td-md-is-ios';}var user_agent = navigator.userAgent.toLowerCase();if ( user_agent.indexOf("android") > -1 ) {htmlTag.className += ' td-md-is-android';}if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {htmlTag.className += ' td-md-is-os-x';}if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {htmlTag.className += ' td-md-is-chrome';}if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {htmlTag.className += ' td-md-is-firefox';}if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {htmlTag.className += ' td-md-is-safari';}if( -1 !== navigator.userAgent.indexOf('IEMobile') ){htmlTag.className += ' td-md-is-iemobile';}})();var tdLocalCache = {};( function () {"use strict";tdLocalCache = {data: {},remove: function (resource_id) {delete tdLocalCache.data[resource_id];},exist: function (resource_id) {return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;},get: function (resource_id) {return tdLocalCache.data[resource_id];},set: function (resource_id, cachedData) {tdLocalCache.remove(resource_id);tdLocalCache.data[resource_id] = cachedData;}};})();

var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];var td_animation_stack_effect="type0";var tds_animation_stack=true;var td_animation_stack_specific_selectors=".entry-thumb, img";var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img";var td_ajax_url="http:\/\/www.mambro.it\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=8.1";var td_get_template_directory_uri="http:\/\/www.mambro.it\/wp-content\/themes\/Newspaper";var tds_snap_menu="snap";var tds_logo_on_sticky="show";var tds_header_style="2";var td_please_wait="Per favore attendi...";var td_email_user_pass_incorrect="Utente o password errata!";var td_email_user_incorrect="Email o Username errati!";var td_email_incorrect="Email non corretta!";var tds_more_articles_on_post_enable="";var tds_more_articles_on_post_time_to_wait="";var tds_more_articles_on_post_pages_distance_from_top=0;var tds_theme_color_site_wide="#4db2ec";var tds_smart_sidebar="";var tdThemeName="Newspaper";var td_magnific_popup_translation_tPrev="Precedente (Freccia Sinistra)";var td_magnific_popup_translation_tNext="Successivo (tasto freccia destra)";var td_magnific_popup_translation_tCounter="%curr% di %total%";var td_magnific_popup_translation_ajax_tError="Il contenuto di %url% non pu\u00f2 essere caricato.";var td_magnific_popup_translation_image_tError="L'immagine #%curr% non pu\u00f2 essere caricata";var td_ad_background_click_link="";var td_ad_background_click_target="";</script><style type="text/css" id="syntaxhighlighteranchor"></style><style>.block-title > span,.block-title > span > a,.block-title > a,.block-title > label,.widgettitle,.widgettitle:after,.td-trending-now-title,.td-trending-now-wrapper:hover .td-trending-now-title,.wpb_tabs li.ui-tabs-active a,.wpb_tabs li:hover a,.vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab.vc_active > a,.vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab:hover > a,.td_block_template_1 .td-related-title .td-cur-simple-item,.woocommerce .product .products h2,.td-subcat-filter .td-subcat-dropdown:hover .td-subcat-more,.td-weather-information:before,.td-weather-week:before,.td_block_exchange .td-exchange-header:before,.td-theme-wrap .td_block_template_3 .td-block-title > *,.td-theme-wrap .td_block_template_4 .td-block-title > *,.td-theme-wrap .td_block_template_7 .td-block-title > *,.td-theme-wrap .td_block_template_9 .td-block-title:after,.td-theme-wrap .td_block_template_10 .td-block-title::before,.td-theme-wrap .td_block_template_11 .td-block-title::before,.td-theme-wrap .td_block_template_11 .td-block-title::after,.td-theme-wrap .td_block_template_14 .td-block-title,.td-theme-wrap .td_block_template_15 .td-block-title:before,.td-theme-wrap .td_block_template_17 .td-block-title:before{background-color:#222222}.woocommerce div.product .woocommerce-tabs ul.tabs li.active{background-color:#222222 !important}.block-title,.td_block_template_1 .td-related-title,.wpb_tabs .wpb_tabs_nav,.vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container,.woocommerce div.product .woocommerce-tabs ul.tabs:before,.td-theme-wrap .td_block_template_5 .td-block-title > *,.td-theme-wrap .td_block_template_17 .td-block-title,.td-theme-wrap .td_block_template_17 .td-block-title::before{border-color:#222222}.td-theme-wrap .td_block_template_4 .td-block-title > *:before,.td-theme-wrap .td_block_template_17 .td-block-title::after{border-color:#222222 transparent transparent transparent}.td-banner-wrap-full,.td-header-style-11 .td-logo-wrap-full{background-color:#f7f7f7}.td-header-style-11 .td-logo-wrap-full{border-bottom:0}@media (min-width:1019px){.td-header-style-2 .td-header-sp-recs,.td-header-style-5 .td-a-rec-id-header > div,.td-header-style-5 .td-g-rec-id-header > .adsbygoogle,.td-header-style-6 .td-a-rec-id-header > div,.td-header-style-6 .td-g-rec-id-header > .adsbygoogle,.td-header-style-7 .td-a-rec-id-header > div,.td-header-style-7 .td-g-rec-id-header > .adsbygoogle,.td-header-style-8 .td-a-rec-id-header > div,.td-header-style-8 .td-g-rec-id-header > .adsbygoogle,.td-header-style-12 .td-a-rec-id-header > div,.td-header-style-12 .td-g-rec-id-header > .adsbygoogle{margin-bottom:24px !important}}@media (min-width:768px) and (max-width:1018px){.td-header-style-2 .td-header-sp-recs,.td-header-style-5 .td-a-rec-id-header > div,.td-header-style-5 .td-g-rec-id-header > .adsbygoogle,.td-header-style-6 .td-a-rec-id-header > div,.td-header-style-6 .td-g-rec-id-header > .adsbygoogle,.td-header-style-7 .td-a-rec-id-header > div,.td-header-style-7 .td-g-rec-id-header > .adsbygoogle,.td-header-style-8 .td-a-rec-id-header > div,.td-header-style-8 .td-g-rec-id-header > .adsbygoogle,.td-header-style-12 .td-a-rec-id-header > div,.td-header-style-12 .td-g-rec-id-header > .adsbygoogle{margin-bottom:14px !important}}</style><script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-152455-1', 'auto');ga('send', 'pageview');</script><script type="application/ld+json">{"@context": "http://schema.org","@type": "BreadcrumbList","itemListElement": [{"@type": "ListItem","position": 1,"item": {"@type": "WebSite","@id": "http://www.mambro.it/","name": "Home"
}},{"@type": "ListItem","position": 2,"item": {"@type": "WebPage","@id": "http://www.mambro.it/category/download/","name": "Download"
}},{"@type": "ListItem","position": 3,"item": {"@type": "WebPage","@id": "http://www.mambro.it/leggere-e-scrivere-partizioni-ext4ext3ext2-in-windows-10/","name": "Leggere e scrivere partizioni Ext4/Ext3/Ext2 in Windows 10"
}}    ]
}</script><noscript><style type="text/css"> .wpb_animate_when_almost_visible{opacity:1}</style></noscript></head><body class="post-template-default single single-post postid-9950 single-format-standard leggere-e-scrivere-partizioni-ext4ext3ext2-in-windows-10 global-block-template-1 single_template_2 wpb-js-composer js-comp-ver-5.2 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage"> <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div> <div class="td-menu-background"></div><div id="td-mobile-nav"> <div class="td-mobile-container">  <div class="td-menu-socials-wrap">  <div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/mambro.it/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://plus.google.com/u/0/+MAMBROMaurizioMonaci" title="Google+"> <i class="td-icon-font td-icon-googleplus"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="http://feeds.feedburner.com/MambroRss" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/mambro" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> </div>  <div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a> </div> </div>   <div class="td-mobile-content"> <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-9701" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-first menu-item-9701"><a href="http://www.mambro.it/category/news/">NEWS<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-9700" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9700"><a href="http://www.mambro.it/category/internet-e-dintorni/">INTERNET</a></li></ul></li><li id="menu-item-9699" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-9699"><a href="http://www.mambro.it/category/download/">DOWNLOAD</a></li><li id="menu-item-9703" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9703"><a href="http://www.mambro.it/category/risorse-gratis-online/">RISORSE GRATUITE</a></li><li id="menu-item-9704" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9704"><a href="http://www.mambro.it/category/hardware-e-software/">HARDWARE E SOFTWARE</a></li><li id="menu-item-9705" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9705"><a href="http://www.mambro.it/category/grafica-e-flash/">GRAFICA<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-9708" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9708"><a href="http://www.mambro.it/category/design/">DESIGN</a></li></ul></li><li id="menu-item-9706" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9706"><a href="http://www.mambro.it/category/apple/">APPLE<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-9707" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9707"><a href="http://www.mambro.it/category/ipod-e-iphone/">IPOD E IPHONE</a></li></ul></li><li id="menu-item-9702" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9702"><a href="http://www.mambro.it/category/fun/">FUN</a></li><li id="menu-item-9727" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-9727"><a href="#">TOOLS<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-9724" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9724"><a href="http://myip.mambro.it">MY IP</a></li><li id="menu-item-9742" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9742"><a href="http://www.mambro.it/whois/">WHOIS</a></li><li id="menu-item-9725" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9725"><a href="http://www.mambro.it/portscan/">PORTSCAN</a></li><li id="menu-item-9726" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9726"><a href="http://www.mambro.it/trace/">TRACEROUTE</a></li></ul></li></ul></div> </div> </div>  </div> <div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="http://www.mambro.it/"><div class="td-search-close"><a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"><span>Cerca</span><input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob"></div></div></div> <div id="td-outer-wrap" class="td-theme-wrap"> <div class="td-header-wrap td-header-style-2"> <div class="td-header-top-menu-full td-container-wrap "> <div class="td-container td-header-row td-header-top-menu">  </div> </div> <div class="td-header-menu-wrap-full td-container-wrap "> <div class="td-header-menu-wrap td-header-gradient"> <div class="td-container td-header-row td-header-main-menu"> <div id="td-header-menu" role="navigation"> <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div> <div class="td-main-menu-logo td-logo-in-header"> <a class="td-mobile-logo td-sticky-mobile" href="http://www.mambro.it/"><img src="http://www.mambro.it/wp-content/uploads/2017/02/logomob.png" alt="mambro.it"/></a><a class="td-header-logo td-sticky-mobile" href="http://www.mambro.it/"><img src="http://www.mambro.it/wp-content/uploads/2017/02/logomam.png" alt="mambro.it"/></a> </div> <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-9701"><a href="http://www.mambro.it/category/news/">NEWS</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9700"><a href="http://www.mambro.it/category/internet-e-dintorni/">INTERNET</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-9699"><a href="http://www.mambro.it/category/download/">DOWNLOAD</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9703"><a href="http://www.mambro.it/category/risorse-gratis-online/">RISORSE GRATUITE</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9704"><a href="http://www.mambro.it/category/hardware-e-software/">HARDWARE E SOFTWARE</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-9705"><a href="http://www.mambro.it/category/grafica-e-flash/">GRAFICA</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9708"><a href="http://www.mambro.it/category/design/">DESIGN</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-9706"><a href="http://www.mambro.it/category/apple/">APPLE</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9707"><a href="http://www.mambro.it/category/ipod-e-iphone/">IPOD E IPHONE</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9702"><a href="http://www.mambro.it/category/fun/">FUN</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-9727"><a href="#">TOOLS</a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-9724"><a href="http://myip.mambro.it">MY IP</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-9742"><a href="http://www.mambro.it/whois/">WHOIS</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-9725"><a href="http://www.mambro.it/portscan/">PORTSCAN</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-9726"><a href="http://www.mambro.it/trace/">TRACEROUTE</a></li></ul></li></ul></div></div><div class="td-search-wrapper"> <div id="td-top-search">  <div class="header-search-wrap"> <div class="dropdown header-search"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> </div> </div> </div></div><div class="header-search-wrap"><div class="dropdown header-search"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="http://www.mambro.it/"><div role="search" class="td-head-form-search-wrap"><input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" /></div></form><div id="td-aj-search"></div></div></div></div> </div> </div> </div> <div class="td-banner-wrap-full td-container-wrap "> <div class="td-container td-header-row td-header-header"> <div class="td-header-sp-logo"> <a class="td-main-logo" href="http://www.mambro.it/"> <img src="http://www.mambro.it/wp-content/uploads/2017/02/logomam.png" alt="mambro.it"/> <span class="td-visual-hidden">MAMBRO &#8211; free download network</span> </a> </div> <div class="td-header-sp-recs"> <div class="td-header-rec-wrap"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header td_uid_1_5997d29f75767_rand td_block_template_1 "><script type="text/javascript">var td_screen_width = window.innerWidth;if ( td_screen_width >= 1140 ) {
document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-8349446567970014" data-ad-slot="7151255004"></ins>');(adsbygoogle = window.adsbygoogle || []).push({});}
if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8349446567970014" data-ad-slot="7151255004"></ins>');(adsbygoogle = window.adsbygoogle || []).push({});}
if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8349446567970014" data-ad-slot="7151255004"></ins>');(adsbygoogle = window.adsbygoogle || []).push({});}
if ( td_screen_width < 768 ) {
document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-8349446567970014" data-ad-slot="7151255004"></ins>');(adsbygoogle = window.adsbygoogle || []).push({});}</script></div>  </div> </div> </div> </div></div><div class="td-main-content-wrap td-container-wrap"> <div class="td-container td-post-template-2"> <article id="post-9950" class="post-9950 post type-post status-publish format-standard has-post-thumbnail hentry category-download category-featured tag-linux tag-partizione tag-windows" itemscope itemtype="http://schema.org/Article"> <div class="td-pb-row"> <div class="td-pb-span12"> <div class="td-post-header"> <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="http://www.mambro.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Visualizza tutti i post in Download" class="entry-crumb" href="http://www.mambro.it/category/download/">Download</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Leggere e scrivere partizioni Ext4/Ext3/Ext2 in Windows 10</span></div></div> <ul class="td-category"><li class="entry-category"><a href="http://www.mambro.it/category/download/">Download</a></li></ul> <header class="td-post-title"> <h1 class="entry-title">Leggere e scrivere partizioni Ext4/Ext3/Ext2 in Windows 10</h1> <div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-09T14:21:24+00:00" >9 agosto 2017</time></span> <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-9950">395</span></div> <div class="td-post-comments"><a href="http://www.mambro.it/leggere-e-scrivere-partizioni-ext4ext3ext2-in-windows-10/#respond"><i class="td-icon-comments"></i>0</a></div> </div> </header> </div> </div> </div>  <div class="td-pb-row"> <div class="td-pb-span8 td-main-content" role="main"> <div class="td-ss-main-content"> <div class="td-post-content"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top td_uid_3_5997d29f7ab2f_rand td_block_template_1 "><script type="text/javascript">var td_screen_width = window.innerWidth;if ( td_screen_width >= 1140 ) {
document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8349446567970014" data-ad-slot="8348786606"></ins>');(adsbygoogle = window.adsbygoogle || []).push({});}
if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8349446567970014" data-ad-slot="8348786606"></ins>');(adsbygoogle = window.adsbygoogle || []).push({});}
if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8349446567970014" data-ad-slot="8348786606"></ins>');(adsbygoogle = window.adsbygoogle || []).push({});}
if ( td_screen_width < 768 ) {
document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8349446567970014" data-ad-slot="8348786606"></ins>');(adsbygoogle = window.adsbygoogle || []).push({});}</script></div>  <p><img class="alignnone size-full wp-image-9951" src="https://i1.wp.com/www.mambro.it/wp-content/uploads/2017/08/ext2fsd.jpg?resize=600%2C400" alt="" data-recalc-dims="1" /></p><p>Ecco una soluzione veloce e definitiva per leggere e scrivere qualsiasi disco con file-system linux Ext2, Ext3 e Ext4.</p><p>A differenza di molte soluzioni che si trovano in rete questa che vi propongo non necessita di un explorer proprietario ma, utilizzando un driver installato direttamente in Windows, vi permette di interagire con le partizioni in modo del tutto nativo (come se fosse un disco di Windows).</p> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline td_uid_2_5997d29f7a898_rand td_block_template_1 "><script type="text/javascript">var td_screen_width = window.innerWidth;if ( td_screen_width >= 1140 ) {
document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8349446567970014" data-ad-slot="2302253006"></ins>');(adsbygoogle = window.adsbygoogle || []).push({});}
if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8349446567970014" data-ad-slot="2302253006"></ins>');(adsbygoogle = window.adsbygoogle || []).push({});}
if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8349446567970014" data-ad-slot="2302253006"></ins>');(adsbygoogle = window.adsbygoogle || []).push({});}
if ( td_screen_width < 768 ) {
document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-8349446567970014" data-ad-slot="2302253006"></ins>');(adsbygoogle = window.adsbygoogle || []).push({});}</script></div>  <p>Per prima cosa andiamo a installare Ext2Fsd che è disponibile gratuitamente da qui <strong><a class="ext-link" title="Ext2 File System Driver for Windows" href="http://sourceforge.net/projects/ext2fsd/" target="_blank" rel="noopener nofollow external noreferrer" data-wpel-link="external">sourceforge.net/projects/ext2fsd/</a></strong></p><p>Procediamo all&#8217;installazione e quando ci compare la finestra in cui scegliere le <strong>opzioni</strong> procediamo in questo modo</p><p><img class="alignnone size-full wp-image-9953" src="https://i2.wp.com/www.mambro.it/wp-content/uploads/2017/08/001.jpg?resize=495%2C229" alt="" data-recalc-dims="1" /></p><p>Renderemo l&#8217;avvio di Ext2Fsd automatico all&#8217;avvio di Windows. Per il momento<strong> vi sconsiglio di abilitare le funzioni di scrittura</strong> per evitare eventuali problemi al disco. Ovviamente potrete abilitare tutto in un secondo momento.</p><p>A questo punto dovrete <strong>riavviare il computer</strong> in modo che Windows carichi il nuovo driver.</p><p>Non appena Windows si sarà riavviato lanciate <strong>Ext2Fsd Volume Manager</strong>.<br />Se non lo trovate da Cortana cercate in C:\Program Files\Ext2Fsd e lanciate <strong>Ext2Mgr.exe</strong></p><p>Qui dovreste vedere nella lista dei dischi collegati quello con la partizione linux presente sul vostro sistema. Nel mio caso si vede chiaramente un disco con File-System EXT4</p><p><img class="alignnone size-full wp-image-9954" src="https://i1.wp.com/www.mambro.it/wp-content/uploads/2017/08/red.jpg?resize=605%2C491" alt="" data-recalc-dims="1" /></p><p>Fate doppio click su di esso e vedrete comparire le opzioni disponibili.</p><p><img class="alignnone size-full wp-image-9955" src="https://i1.wp.com/www.mambro.it/wp-content/uploads/2017/08/red2.jpg?resize=606%2C484" alt="" data-recalc-dims="1" /></p><p>Se volete avere una maggiore sicurezze e non fare danni vi consiglio di lasciare selezionata l&#8217;opzione <em>Mount volume in readonly mode</em> che <strong>impedisce la scrittura sul disco.</strong></p><p>A questo punto potete decidere se montare il disco all&#8217;avvio del programma (Automatically mount via Ext2Mgr) oppure direttamente all&#8217;avvio di Windows (Mountpoint for fixed disk, need reboot). La seconda opzione richiede il riavvio di Windows.</p><p>Alla pressione di Apply dopo qualche secondo vedrete comparire il disco linux in Windows e potrete iniziare ad utilizzarlo.</p><p><img class="alignnone size-full wp-image-9956" src="https://i0.wp.com/www.mambro.it/wp-content/uploads/2017/08/discoext4.jpg?resize=378%2C304" alt="" data-recalc-dims="1" /></p><p>Il gioco è fatto ;)</p><p><strong>NOTA</strong>: Quando il disco viene rilevato Windows vi segnala che ci sono alcuni errori sullo stesso e vi consiglia di correggerli.</p><p><img class="alignnone size-full wp-image-9957" src="https://i0.wp.com/www.mambro.it/wp-content/uploads/2017/08/prb.jpg?resize=359%2C94" alt="" data-recalc-dims="1" /></p><p><strong>Per esperienza personale vi sconsiglio di farlo per evitare che Windows stesso rovini la struttura del tipo di partizione creando danni poi difficilmente riparabili.</strong></p><p>&nbsp;</p> </div> <footer> <div class="td-post-source-tags"> <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="http://www.mambro.it/tag/linux/">Linux</a></li><li><a href="http://www.mambro.it/tag/partizione/">partizione</a></li><li><a href="http://www.mambro.it/tag/windows/">Windows</a></li></ul> </div> <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">CONDIVIDI</span> <div class="td-default-sharing"> <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.mambro.it%2Fleggere-e-scrivere-partizioni-ext4ext3ext2-in-windows-10%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a> <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Leggere+e+scrivere+partizioni+Ext4%2FExt3%2FExt2+in+Windows+10&url=http%3A%2F%2Fwww.mambro.it%2Fleggere-e-scrivere-partizioni-ext4ext3ext2-in-windows-10%2F&via=mambro"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a> <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://www.mambro.it/leggere-e-scrivere-partizioni-ext4ext3ext2-in-windows-10/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a> <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.mambro.it/leggere-e-scrivere-partizioni-ext4ext3ext2-in-windows-10/&amp;media=http://www.mambro.it/wp-content/uploads/2017/08/ext2fsd.jpg&description=Leggere+e+scrivere+partizioni+Ext4%2FExt3%2FExt2+in+Windows+10" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a> <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Leggere+e+scrivere+partizioni+Ext4%2FExt3%2FExt2+in+Windows+10%20-%20http%3A%2F%2Fwww.mambro.it%2Fleggere-e-scrivere-partizioni-ext4ext3ext2-in-windows-10%2F" ><i class="td-icon-whatsapp"></i></a> </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.mambro.it/leggere-e-scrivere-partizioni-ext4ext3ext2-in-windows-10/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.mambro.it/leggere-e-scrivere-partizioni-ext4ext3ext2-in-windows-10/" data-text="Leggere e scrivere partizioni Ext4/Ext3/Ext2 in Windows 10" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div> <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolo precedente</span><a href="http://www.mambro.it/wannacry-come-verificare-se-il-tuo-windows-e-protetto/">WannaCry come verificare se il tuo Windows è protetto</a></div></div><div class="td-next-prev-separator"></div></div> <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://www.mambro.it/author/admin/">MAMBRO</a></span></div> <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="MAMBRO"></span><meta itemprop="datePublished" content="2017-08-09T14:21:24+00:00"><meta itemprop="dateModified" content="2017-08-09T14:21:24+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.mambro.it/leggere-e-scrivere-partizioni-ext4ext3ext2-in-windows-10/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.mambro.it/wp-content/uploads/2017/02/logomam.png"></span><meta itemprop="name" content="MAMBRO - free download network"></span><meta itemprop="headline " content="Leggere e scrivere partizioni Ext4/Ext3/Ext2 in Windows 10"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/www.mambro.it/wp-content/uploads/2017/08/ext2fsd.jpg?fit=600%2C400"><meta itemprop="width" content="600"><meta itemprop="height" content="400"></span> </footer> <div class="td_block_wrap td_block_related_posts td_uid_4_5997d29f7cd11_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_4_5997d29f7cd11" ><script>var block_td_uid_4_5997d29f7cd11 = new tdBlock();block_td_uid_4_5997d29f7cd11.id = "td_uid_4_5997d29f7cd11";block_td_uid_4_5997d29f7cd11.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Tutti","color_preset":"","border_top":"","class":"td_uid_4_5997d29f7cd11_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_5997d29f7cd11_rand","tdc_css_class_style":"td_uid_4_5997d29f7cd11_rand_style","live_filter":"cur_post_same_tags","live_filter_cur_post_id":9950,"live_filter_cur_post_author":"1","block_template_id":""}';block_td_uid_4_5997d29f7cd11.td_column_number = "3";block_td_uid_4_5997d29f7cd11.block_type = "td_block_related_posts";block_td_uid_4_5997d29f7cd11.post_count = "3";block_td_uid_4_5997d29f7cd11.found_posts = "356";block_td_uid_4_5997d29f7cd11.header_color = "";block_td_uid_4_5997d29f7cd11.ajax_pagination_infinite_stop = "";block_td_uid_4_5997d29f7cd11.max_num_pages = "119";tdBlocksArray.push(block_td_uid_4_5997d29f7cd11);</script><h4 class="td-related-title td-block-title"><a id="td_uid_5_5997d29f7df14" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_4_5997d29f7cd11" href="#">Articoli correlati</a><a id="td_uid_6_5997d29f7df5c" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_4_5997d29f7cd11" href="#">Di più dello stesso autore</a></h4><div id=td_uid_4_5997d29f7cd11 class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"> <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts"> <div class="td-module-image"> <div class="td-module-thumb"><a href="http://www.mambro.it/wannacry-come-verificare-se-il-tuo-windows-e-protetto/" rel="bookmark" title="WannaCry come verificare se il tuo Windows è protetto"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.mambro.it/wp-content/uploads/2017/05/windows-patch.jpg?resize=218%2C150" srcset="https://i2.wp.com/www.mambro.it/wp-content/uploads/2017/05/windows-patch.jpg?resize=100%2C70 100w, https://i2.wp.com/www.mambro.it/wp-content/uploads/2017/05/windows-patch.jpg?resize=218%2C150 218w, https://i2.wp.com/www.mambro.it/wp-content/uploads/2017/05/windows-patch.jpg?zoom=2&resize=218%2C150 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="WannaCry come verificare se il tuo Windows è protetto"/></a></div> </div> <div class="item-details"> <h3 class="entry-title td-module-title"><a href="http://www.mambro.it/wannacry-come-verificare-se-il-tuo-windows-e-protetto/" rel="bookmark" title="WannaCry come verificare se il tuo Windows è protetto">WannaCry come verificare se il tuo Windows è protetto</a></h3> </div> </div> </div> <div class="td-related-span4"> <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts"> <div class="td-module-image"> <div class="td-module-thumb"><a href="http://www.mambro.it/eliminare-la-pubblicita-da-file-explorer-in-windows-10/" rel="bookmark" title="Eliminare la pubblicità da File Explorer in Windows 10"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.mambro.it/wp-content/uploads/2017/03/adblockwin.jpg?resize=218%2C150" srcset="https://i2.wp.com/www.mambro.it/wp-content/uploads/2017/03/adblockwin.jpg?resize=100%2C70 100w, https://i2.wp.com/www.mambro.it/wp-content/uploads/2017/03/adblockwin.jpg?resize=218%2C150 218w, https://i2.wp.com/www.mambro.it/wp-content/uploads/2017/03/adblockwin.jpg?zoom=2&resize=218%2C150 436w, https://i2.wp.com/www.mambro.it/wp-content/uploads/2017/03/adblockwin.jpg?zoom=3&resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Eliminare la pubblicità da File Explorer in Windows 10"/></a></div> </div> <div class="item-details"> <h3 class="entry-title td-module-title"><a href="http://www.mambro.it/eliminare-la-pubblicita-da-file-explorer-in-windows-10/" rel="bookmark" title="Eliminare la pubblicità da File Explorer in Windows 10">Eliminare la pubblicità da File Explorer in Windows 10</a></h3> </div> </div> </div> <div class="td-related-span4"> <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts"> <div class="td-module-image"> <div class="td-module-thumb"><a href="http://www.mambro.it/scaricare-iso-di-windows-e-office/" rel="bookmark" title="Scaricare ISO di Windows e Office"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.mambro.it/wp-content/uploads/2017/03/winlog.jpg?resize=218%2C150" srcset="https://i1.wp.com/www.mambro.it/wp-content/uploads/2017/03/winlog.jpg?resize=100%2C70 100w, https://i1.wp.com/www.mambro.it/wp-content/uploads/2017/03/winlog.jpg?resize=218%2C150 218w, https://i1.wp.com/www.mambro.it/wp-content/uploads/2017/03/winlog.jpg?zoom=2&resize=218%2C150 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Scaricare ISO di Windows e Office"/></a></div> </div> <div class="item-details"> <h3 class="entry-title td-module-title"><a href="http://www.mambro.it/scaricare-iso-di-windows-e-office/" rel="bookmark" title="Scaricare ISO di Windows e Office">Scaricare ISO di Windows e Office</a></h3> </div> </div> </div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5997d29f7cd11" data-td_block_id="td_uid_4_5997d29f7cd11"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_4_5997d29f7cd11" data-td_block_id="td_uid_4_5997d29f7cd11"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <div class="comments" id="comments"> <div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Rispondi <small><a rel="nofollow" id="cancel-comment-reply-link" href="/leggere-e-scrivere-partizioni-ext4ext3ext2-in-windows-10/?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+MambroRss+%28MAMBRO+Rss%29#respond" style="display:none;">Annulla risposta</a></small></h3><form id="commentform" class="comment-form"><iframe src="http://jetpack.wordpress.com/jetpack-comment/?blogid=23687689&#038;postid=9950&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Rispondi&#038;greeting_reply=Rispondi+a+%25s&#038;color_scheme=light&#038;lang=it_IT&#038;jetpack_version=5.2.1&#038;sig=316a43519a294ef886426e233ab96aac184c70f2#parent=http%3A%2F%2Fwww.mambro.it%2Fleggere-e-scrivere-partizioni-ext4ext3ext2-in-windows-10%2F%3Futm_source%3Dfeedburner%26utm_medium%3Dfeed%26utm_campaign%3DFeed%253A%2BMambroRss%2B%2528MAMBRO%2BRss%2529" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment"></iframe><!--[if !IE]><!--><script>document.addEventListener( 'DOMContentLoaded', function () {var commentForms = document.getElementsByClassName( 'jetpack_remote_comment' );for ( var i = 0; i < commentForms.length; i++ ) {commentForms[i].allowTransparency = false;commentForms[i].scrolling = 'no';}} );</script><!--<![endif]--></form></div><input type="hidden" name="comment_parent" id="comment_parent" value="" /> </div>  </div> </div> <div class="td-pb-span4 td-main-sidebar" role="complementary"> <div class="td-ss-main-sidebar"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar td_uid_7_5997d29f8407e_rand td_block_template_1 "><script type="text/javascript">var td_screen_width = window.innerWidth;if ( td_screen_width >= 1140 ) {
document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8349446567970014" data-ad-slot="7180872793"></ins>');(adsbygoogle = window.adsbygoogle || []).push({});}
if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8349446567970014" data-ad-slot="7180872793"></ins>');(adsbygoogle = window.adsbygoogle || []).push({});}
if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-8349446567970014" data-ad-slot="7180872793"></ins>');(adsbygoogle = window.adsbygoogle || []).push({});}
if ( td_screen_width < 768 ) {
document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8349446567970014" data-ad-slot="7180872793"></ins>');(adsbygoogle = window.adsbygoogle || []).push({});}</script></div>  <aside class="td_block_template_1 widget jetpack_subscription_widget"><h4 class="block-title"><span>Iscriviti al blog tramite email</span></h4><form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-2"><div id="subscribe-text"><p>Inserisci il tuo indirizzo e-mail per iscriverti a questo blog, e ricevere via e-mail le notifiche di nuovi post.</p></div><p id="subscribe-email"><label id="jetpack-subscribe-label" for="subscribe-field-blog_subscription-2">Indirizzo e-mail</label><input type="email" name="email" required="required" class="required" value="" id="subscribe-field-blog_subscription-2" placeholder="Indirizzo e-mail" /></p><p id="subscribe-submit"><input type="hidden" name="action" value="subscribe" /><input type="hidden" name="source" value="http://www.mambro.it/leggere-e-scrivere-partizioni-ext4ext3ext2-in-windows-10/?utm_source=feedburner&#038;utm_medium=feed&#038;utm_campaign=Feed%3A+MambroRss+%28MAMBRO+Rss%29" /><input type="hidden" name="sub-type" value="widget" /><input type="hidden" name="redirect_fragment" value="blog_subscription-2" /><input type="submit" value="Iscriviti" name="jetpack_subscriptions_widget" /></p></form><script>
(function( d ) {// In case the placeholder functionality is available we remove labels
if ( ( 'placeholder' in d.createElement( 'input' ) ) ) {var label = d.querySelector( 'label[for=subscribe-field-blog_subscription-2]' );label.style.clip  = 'rect(1px, 1px, 1px, 1px)';label.style.position = 'absolute';label.style.height   = '1px';label.style.width    = '1px';label.style.overflow = 'hidden';}// Make sure the email value is filled in before allowing submit
var form = d.getElementById('subscribe-blog-blog_subscription-2'),input = d.getElementById('subscribe-field-blog_subscription-2'),handler = function( event ) {if ( '' === input.value ) {input.focus();if ( event.preventDefault ){event.preventDefault();}return false;}};if ( window.addEventListener ) {form.addEventListener( 'submit', handler, false );} else {form.attachEvent( 'onsubmit', handler );}})( document );</script></aside><div class="td_block_wrap td_block_2 td_block_widget td_uid_8_5997d29f846f0_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding" data-td-block-uid="td_uid_8_5997d29f846f0" ><style>body .td_uid_8_5997d29f846f0_rand .td_module_wrap:hover .entry-title a,body .td_uid_8_5997d29f846f0_rand .td-pulldown-filter-link:hover,body .td_uid_8_5997d29f846f0_rand .td-subcat-item a:hover,body .td_uid_8_5997d29f846f0_rand .td-subcat-item .td-cur-simple-item,body .td_uid_8_5997d29f846f0_rand .td_quote_on_blocks,body .td_uid_8_5997d29f846f0_rand .td-opacity-cat .td-post-category:hover,body .td_uid_8_5997d29f846f0_rand .td-opacity-read .td-read-more a:hover,body .td_uid_8_5997d29f846f0_rand .td-opacity-author .td-post-author-name a:hover,body .td_uid_8_5997d29f846f0_rand .td-instagram-user a{color:#1e3181}body .td_uid_8_5997d29f846f0_rand .td-next-prev-wrap a:hover,body .td_uid_8_5997d29f846f0_rand .td-load-more-wrap a:hover{background-color:#1e3181;border-color:#1e3181}body .td_uid_8_5997d29f846f0_rand .block-title > *,body .td_uid_8_5997d29f846f0_rand .td-trending-now-title,body .td_uid_8_5997d29f846f0_rand .td-read-more a,body .td_uid_8_5997d29f846f0_rand .td-weather-information:before,body .td_uid_8_5997d29f846f0_rand .td-weather-week:before,body .td_uid_8_5997d29f846f0_rand .td-subcat-dropdown:hover .td-subcat-more,body .td_uid_8_5997d29f846f0_rand .td-exchange-header:before,body .td-footer-wrapper .td_uid_8_5997d29f846f0_rand .td-post-category,body .td_uid_8_5997d29f846f0_rand .td-post-category:hover{background-color:#1e3181}body .td-footer-wrapper .td_uid_8_5997d29f846f0_rand .block-title > *{padding:6px 7px 5px;line-height:1}body .td_uid_8_5997d29f846f0_rand .block-title{border-color:#1e3181}</style><script>var block_td_uid_8_5997d29f846f0 = new tdBlock();block_td_uid_8_5997d29f846f0.id = "td_uid_8_5997d29f846f0";block_td_uid_8_5997d29f846f0.atts = '{"limit":"3","sort":"popular7","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"13","category_ids":"","custom_title":"DOWNLOAD","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#1e3181","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_8_5997d29f846f0_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_8_5997d29f846f0_rand","tdc_css_class_style":"td_uid_8_5997d29f846f0_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';block_td_uid_8_5997d29f846f0.td_column_number = "1";block_td_uid_8_5997d29f846f0.block_type = "td_block_2";block_td_uid_8_5997d29f846f0.post_count = "3";block_td_uid_8_5997d29f846f0.found_posts = "927";block_td_uid_8_5997d29f846f0.header_color = "#1e3181";block_td_uid_8_5997d29f846f0.ajax_pagination_infinite_stop = "";block_td_uid_8_5997d29f846f0.max_num_pages = "309";tdBlocksArray.push(block_td_uid_8_5997d29f846f0);</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">DOWNLOAD</span></h4></div><div id=td_uid_8_5997d29f846f0 class="td_block_inner"><div class="td-block-span12"> <div class="td_module_2 td_module_wrap td-animation-stack td-meta-info-hide"> <div class="td-module-image"> <div class="td-module-thumb"><a href="http://www.mambro.it/suonerie-gratuite-old-style-per-il-tuo-cellulare/" rel="bookmark" title="Suonerie gratuite old style per il tuo cellulare"><img width="324" height="130" class="entry-thumb" src="https://i0.wp.com/www.mambro.it/wp-content/uploads/2009/07/suonerie.jpg?resize=324%2C130" alt="" title="Suonerie gratuite old style per il tuo cellulare"/></a></div> </div> <h3 class="entry-title td-module-title"><a href="http://www.mambro.it/suonerie-gratuite-old-style-per-il-tuo-cellulare/" rel="bookmark" title="Suonerie gratuite old style per il tuo cellulare">Suonerie gratuite old style per il tuo cellulare</a></h3> <div class="td-module-meta-info"> </div> <div class="td-excerpt">
La ricerca di una suoneria per cellulare originale è sempre ardua. Si passa dai toni standard (ricordate il Nokia Tune?) alle suonerie più strambe... </div> </div> </div> <div class="td-block-span12"> <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide"> <div class="td-module-thumb"><a href="http://www.mambro.it/time-stopper-per-continuare-ad-usare-software-trial-o-shareware-anche-dopo-la-scadenza-del-periodo-di-prova/" rel="bookmark" title="Time Stopper: per continuare ad usare software Trial o Shareware anche dopo la scadenza del periodo di prova"><img width="100" height="70" class="entry-thumb" src="https://i2.wp.com/www.mambro.it/wp-content/uploads/2009/06/timestopper.jpg?resize=100%2C70" srcset="https://i2.wp.com/www.mambro.it/wp-content/uploads/2009/06/timestopper.jpg?resize=100%2C70 100w, https://i2.wp.com/www.mambro.it/wp-content/uploads/2009/06/timestopper.jpg?zoom=2&resize=100%2C70 200w, https://i2.wp.com/www.mambro.it/wp-content/uploads/2009/06/timestopper.jpg?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Time Stopper: per continuare ad usare software Trial o Shareware anche dopo la scadenza del periodo di prova"/></a></div> <div class="item-details"> <h3 class="entry-title td-module-title"><a href="http://www.mambro.it/time-stopper-per-continuare-ad-usare-software-trial-o-shareware-anche-dopo-la-scadenza-del-periodo-di-prova/" rel="bookmark" title="Time Stopper: per continuare ad usare software Trial o Shareware anche dopo la scadenza del periodo di prova">Time Stopper: per continuare ad usare software Trial o Shareware anche...</a></h3> <div class="td-module-meta-info"> </div> </div> </div> </div> <div class="td-block-span12"> <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide"> <div class="td-module-thumb"><a href="http://www.mambro.it/leggere-e-scrivere-partizioni-ext4ext3ext2-in-windows-10/" rel="bookmark" title="Leggere e scrivere partizioni Ext4/Ext3/Ext2 in Windows 10"><img width="100" height="70" class="entry-thumb" src="https://i1.wp.com/www.mambro.it/wp-content/uploads/2017/08/ext2fsd.jpg?resize=100%2C70" srcset="https://i1.wp.com/www.mambro.it/wp-content/uploads/2017/08/ext2fsd.jpg?resize=100%2C70 100w, https://i1.wp.com/www.mambro.it/wp-content/uploads/2017/08/ext2fsd.jpg?resize=218%2C150 218w, https://i1.wp.com/www.mambro.it/wp-content/uploads/2017/08/ext2fsd.jpg?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Leggere e scrivere partizioni Ext4/Ext3/Ext2 in Windows 10"/></a></div> <div class="item-details"> <h3 class="entry-title td-module-title"><a href="http://www.mambro.it/leggere-e-scrivere-partizioni-ext4ext3ext2-in-windows-10/" rel="bookmark" title="Leggere e scrivere partizioni Ext4/Ext3/Ext2 in Windows 10">Leggere e scrivere partizioni Ext4/Ext3/Ext2 in Windows 10</a></h3> <div class="td-module-meta-info"> </div> </div> </div> </div> </div></div> <div class="td_block_wrap td_block_15 td_block_widget td_uid_9_5997d29f93fc6_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding" data-td-block-uid="td_uid_9_5997d29f93fc6" ><style>body .td_uid_9_5997d29f93fc6_rand .td_module_wrap:hover .entry-title a,body .td_uid_9_5997d29f93fc6_rand .td-pulldown-filter-link:hover,body .td_uid_9_5997d29f93fc6_rand .td-subcat-item a:hover,body .td_uid_9_5997d29f93fc6_rand .td-subcat-item .td-cur-simple-item,body .td_uid_9_5997d29f93fc6_rand .td_quote_on_blocks,body .td_uid_9_5997d29f93fc6_rand .td-opacity-cat .td-post-category:hover,body .td_uid_9_5997d29f93fc6_rand .td-opacity-read .td-read-more a:hover,body .td_uid_9_5997d29f93fc6_rand .td-opacity-author .td-post-author-name a:hover,body .td_uid_9_5997d29f93fc6_rand .td-instagram-user a{color:#16930b}body .td_uid_9_5997d29f93fc6_rand .td-next-prev-wrap a:hover,body .td_uid_9_5997d29f93fc6_rand .td-load-more-wrap a:hover{background-color:#16930b;border-color:#16930b}body .td_uid_9_5997d29f93fc6_rand .block-title > *,body .td_uid_9_5997d29f93fc6_rand .td-trending-now-title,body .td_uid_9_5997d29f93fc6_rand .td-read-more a,body .td_uid_9_5997d29f93fc6_rand .td-weather-information:before,body .td_uid_9_5997d29f93fc6_rand .td-weather-week:before,body .td_uid_9_5997d29f93fc6_rand .td-subcat-dropdown:hover .td-subcat-more,body .td_uid_9_5997d29f93fc6_rand .td-exchange-header:before,body .td-footer-wrapper .td_uid_9_5997d29f93fc6_rand .td-post-category,body .td_uid_9_5997d29f93fc6_rand .td-post-category:hover{background-color:#16930b}body .td-footer-wrapper .td_uid_9_5997d29f93fc6_rand .block-title > *{padding:6px 7px 5px;line-height:1}body .td_uid_9_5997d29f93fc6_rand .block-title{border-color:#16930b}</style><script>var block_td_uid_9_5997d29f93fc6 = new tdBlock();block_td_uid_9_5997d29f93fc6.id = "td_uid_9_5997d29f93fc6";block_td_uid_9_5997d29f93fc6.atts = '{"limit":"4","sort":"popular7","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"16","category_ids":"","custom_title":"HARDWARE & SOFTWARE","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#16930b","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_9_5997d29f93fc6_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_9_5997d29f93fc6_rand","tdc_css_class_style":"td_uid_9_5997d29f93fc6_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';block_td_uid_9_5997d29f93fc6.td_column_number = "1";block_td_uid_9_5997d29f93fc6.block_type = "td_block_15";block_td_uid_9_5997d29f93fc6.post_count = "4";block_td_uid_9_5997d29f93fc6.found_posts = "197";block_td_uid_9_5997d29f93fc6.header_color = "#16930b";block_td_uid_9_5997d29f93fc6.ajax_pagination_infinite_stop = "";block_td_uid_9_5997d29f93fc6.max_num_pages = "50";tdBlocksArray.push(block_td_uid_9_5997d29f93fc6);</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">HARDWARE &amp; SOFTWARE</span></h4></div><div id=td_uid_9_5997d29f93fc6 class="td_block_inner td-column-1"><div class="td-cust-row"><div class="td-block-span12"> <div class="td_module_mx4 td_module_wrap td-animation-stack td-meta-info-hide"> <div class="td-module-image"> <div class="td-module-thumb"><a href="http://www.mambro.it/estrarre-audio-da-qualsiasi-video-con-vlc/" rel="bookmark" title="Estrarre audio da qualsiasi video con VLC"><img width="218" height="130" class="entry-thumb" src="https://i2.wp.com/www.mambro.it/wp-content/uploads/2009/07/vlc-mpgtomp3.jpg?resize=218%2C130" srcset="https://i2.wp.com/www.mambro.it/wp-content/uploads/2009/07/vlc-mpgtomp3.jpg?resize=218%2C130 218w, https://i2.wp.com/www.mambro.it/wp-content/uploads/2009/07/vlc-mpgtomp3.jpg?zoom=2&resize=218%2C130 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Estrarre audio da qualsiasi video con VLC"/></a></div> </div> <h3 class="entry-title td-module-title"><a href="http://www.mambro.it/estrarre-audio-da-qualsiasi-video-con-vlc/" rel="bookmark" title="Estrarre audio da qualsiasi video con VLC">Estrarre audio da qualsiasi video con VLC</a></h3> </div> </div> <div class="td-block-span12"> <div class="td_module_mx4 td_module_wrap td-animation-stack td-meta-info-hide"> <div class="td-module-image"> <div class="td-module-thumb"><a href="http://www.mambro.it/abilitare-telnet-in-windows-10/" rel="bookmark" title="Abilitare telnet in Windows 10"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.mambro.it/wp-content/uploads/2017/04/telnet.jpg?resize=218%2C150" srcset="https://i0.wp.com/www.mambro.it/wp-content/uploads/2017/04/telnet.jpg?resize=100%2C70 100w, https://i0.wp.com/www.mambro.it/wp-content/uploads/2017/04/telnet.jpg?resize=218%2C150 218w, https://i0.wp.com/www.mambro.it/wp-content/uploads/2017/04/telnet.jpg?zoom=2&resize=218%2C150 436w, https://i0.wp.com/www.mambro.it/wp-content/uploads/2017/04/telnet.jpg?zoom=3&resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Abilitare telnet in Windows 10"/></a></div> </div> <h3 class="entry-title td-module-title"><a href="http://www.mambro.it/abilitare-telnet-in-windows-10/" rel="bookmark" title="Abilitare telnet in Windows 10">Abilitare telnet in Windows 10</a></h3> </div> </div> </div><div class="td-cust-row"><div class="td-block-span12"> <div class="td_module_mx4 td_module_wrap td-animation-stack td-meta-info-hide"> <div class="td-module-image"> <div class="td-module-thumb"><a href="http://www.mambro.it/app-foto-non-funziona-su-windows-10-soluzione/" rel="bookmark" title="App Foto non funziona su Windows 10. Soluzione"><img width="218" height="130" class="entry-thumb" src="https://i0.wp.com/www.mambro.it/wp-content/uploads/2016/03/fotoapp.jpg?resize=218%2C130" srcset="https://i0.wp.com/www.mambro.it/wp-content/uploads/2016/03/fotoapp.jpg?resize=218%2C130 218w, https://i0.wp.com/www.mambro.it/wp-content/uploads/2016/03/fotoapp.jpg?zoom=2&resize=218%2C130 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="App Foto non funziona su Windows 10. Soluzione"/></a></div> </div> <h3 class="entry-title td-module-title"><a href="http://www.mambro.it/app-foto-non-funziona-su-windows-10-soluzione/" rel="bookmark" title="App Foto non funziona su Windows 10. Soluzione">App Foto non funziona su Windows 10. Soluzione</a></h3> </div> </div> <div class="td-block-span12"> <div class="td_module_mx4 td_module_wrap td-animation-stack td-meta-info-hide"> <div class="td-module-image"> <div class="td-module-thumb"><a href="http://www.mambro.it/wannacry-come-verificare-se-il-tuo-windows-e-protetto/" rel="bookmark" title="WannaCry come verificare se il tuo Windows è protetto"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.mambro.it/wp-content/uploads/2017/05/windows-patch.jpg?resize=218%2C150" srcset="https://i2.wp.com/www.mambro.it/wp-content/uploads/2017/05/windows-patch.jpg?resize=100%2C70 100w, https://i2.wp.com/www.mambro.it/wp-content/uploads/2017/05/windows-patch.jpg?resize=218%2C150 218w, https://i2.wp.com/www.mambro.it/wp-content/uploads/2017/05/windows-patch.jpg?zoom=2&resize=218%2C150 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="WannaCry come verificare se il tuo Windows è protetto"/></a></div> </div> <h3 class="entry-title td-module-title"><a href="http://www.mambro.it/wannacry-come-verificare-se-il-tuo-windows-e-protetto/" rel="bookmark" title="WannaCry come verificare se il tuo Windows è protetto">WannaCry come verificare se il tuo Windows è protetto</a></h3> </div> </div> </div></div></div> <div class="clearfix"></div><div class="td_block_wrap td_block_1 td_block_widget td_uid_10_5997d29f9fa84_rand td-pb-border-top td_block_template_1 td-column-1" data-td-block-uid="td_uid_10_5997d29f9fa84" ><style>body .td_uid_10_5997d29f9fa84_rand .td_module_wrap:hover .entry-title a,body .td_uid_10_5997d29f9fa84_rand .td-pulldown-filter-link:hover,body .td_uid_10_5997d29f9fa84_rand .td-subcat-item a:hover,body .td_uid_10_5997d29f9fa84_rand .td-subcat-item .td-cur-simple-item,body .td_uid_10_5997d29f9fa84_rand .td_quote_on_blocks,body .td_uid_10_5997d29f9fa84_rand .td-opacity-cat .td-post-category:hover,body .td_uid_10_5997d29f9fa84_rand .td-opacity-read .td-read-more a:hover,body .td_uid_10_5997d29f9fa84_rand .td-opacity-author .td-post-author-name a:hover,body .td_uid_10_5997d29f9fa84_rand .td-instagram-user a{color:#990000}body .td_uid_10_5997d29f9fa84_rand .td-next-prev-wrap a:hover,body .td_uid_10_5997d29f9fa84_rand .td-load-more-wrap a:hover{background-color:#990000;border-color:#990000}body .td_uid_10_5997d29f9fa84_rand .block-title > *,body .td_uid_10_5997d29f9fa84_rand .td-trending-now-title,body .td_uid_10_5997d29f9fa84_rand .td-read-more a,body .td_uid_10_5997d29f9fa84_rand .td-weather-information:before,body .td_uid_10_5997d29f9fa84_rand .td-weather-week:before,body .td_uid_10_5997d29f9fa84_rand .td-subcat-dropdown:hover .td-subcat-more,body .td_uid_10_5997d29f9fa84_rand .td-exchange-header:before,body .td-footer-wrapper .td_uid_10_5997d29f9fa84_rand .td-post-category,body .td_uid_10_5997d29f9fa84_rand .td-post-category:hover{background-color:#990000}body .td-footer-wrapper .td_uid_10_5997d29f9fa84_rand .block-title > *{padding:6px 7px 5px;line-height:1}body .td_uid_10_5997d29f9fa84_rand .block-title{border-color:#990000}</style><script>var block_td_uid_10_5997d29f9fa84 = new tdBlock();block_td_uid_10_5997d29f9fa84.id = "td_uid_10_5997d29f9fa84";block_td_uid_10_5997d29f9fa84.atts = '{"limit":"3","sort":"random_posts","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"UN POST DAL PASSATO","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#990000","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_10_5997d29f9fa84_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_10_5997d29f9fa84_rand","tdc_css_class_style":"td_uid_10_5997d29f9fa84_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';block_td_uid_10_5997d29f9fa84.td_column_number = "1";block_td_uid_10_5997d29f9fa84.block_type = "td_block_1";block_td_uid_10_5997d29f9fa84.post_count = "3";block_td_uid_10_5997d29f9fa84.found_posts = "2416";block_td_uid_10_5997d29f9fa84.header_color = "#990000";block_td_uid_10_5997d29f9fa84.ajax_pagination_infinite_stop = "";block_td_uid_10_5997d29f9fa84.max_num_pages = "806";tdBlocksArray.push(block_td_uid_10_5997d29f9fa84);</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">UN POST DAL PASSATO</span></h4></div><div id=td_uid_10_5997d29f9fa84 class="td_block_inner"><div class="td-block-span12"> <div class="td_module_4 td_module_wrap td-animation-stack td-meta-info-hide"> <div class="td-module-image"> <div class="td-module-thumb"><a href="http://www.mambro.it/crea-un-obiettivo-macro-con-pochi-euro/" rel="bookmark" title="Crea un obiettivo macro con pochi euro"><img width="324" height="235" class="entry-thumb" src="http://www.mambro.it/wp-content/themes/Newspaper/images/no-thumb/td_324x235.png" alt=""/></a></div> </div> <h3 class="entry-title td-module-title"><a href="http://www.mambro.it/crea-un-obiettivo-macro-con-pochi-euro/" rel="bookmark" title="Crea un obiettivo macro con pochi euro">Crea un obiettivo macro con pochi euro</a></h3> <div class="td-module-meta-info"> </div> <div class="td-excerpt">
Avete bisogno di un obiettivo macro per la vostra telecamera o per la vostra macchina fotografica digitale?
Ecco un piccolo tutorial che vi spiega come... </div> </div> </div> <div class="td-block-span12"> <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide"> <div class="td-module-thumb"><a href="http://www.mambro.it/maxthon-il-browser-alternativo/" rel="bookmark" title="Maxthon il browser alternativo"><img width="100" height="70" class="entry-thumb" src="http://www.mambro.it/wp-content/themes/Newspaper/images/no-thumb/td_100x70.png" alt=""/></a></div> <div class="item-details"> <h3 class="entry-title td-module-title"><a href="http://www.mambro.it/maxthon-il-browser-alternativo/" rel="bookmark" title="Maxthon il browser alternativo">Maxthon il browser alternativo</a></h3> <div class="td-module-meta-info"> </div> </div> </div> </div> <div class="td-block-span12"> <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide"> <div class="td-module-thumb"><a href="http://www.mambro.it/floola-copia-da-ipod-a-pc-e-viceversa-senza-itunes/" rel="bookmark" title="Floola: copia da Ipod a pc e viceversa senza Itunes"><img width="100" height="70" class="entry-thumb" src="http://www.mambro.it/wp-content/themes/Newspaper/images/no-thumb/td_100x70.png" alt=""/></a></div> <div class="item-details"> <h3 class="entry-title td-module-title"><a href="http://www.mambro.it/floola-copia-da-ipod-a-pc-e-viceversa-senza-itunes/" rel="bookmark" title="Floola: copia da Ipod a pc e viceversa senza Itunes">Floola: copia da Ipod a pc e viceversa senza Itunes</a></h3> <div class="td-module-meta-info"> </div> </div> </div> </div> </div></div> <aside class="td_block_template_1 widget widget_recent_comments"><h4 class="block-title"><span>ULTIMI COMMENTI</span></h4><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link"><a href='http://nostrumnemus.com/2017/05/23/wannacry-recupero-file/' rel='external nofollow' class='url'>Wannacry - Nostrum Nemus</a></span> su <a href="http://www.mambro.it/scarica-windows-10-creators-update/#comment-38505">Scarica Windows 10 Creators Update</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://www.mambro.it/wannacry-come-verificare-se-il-tuo-windows-e-protetto/' rel='external nofollow' class='url'>WannaCry come verificare se il tuo Windows è protetto | MAMBRO - free download network</a></span> su <a href="http://www.mambro.it/scarica-windows-10-creators-update/#comment-38504">Scarica Windows 10 Creators Update</a></li><li class="recentcomments"><span class="comment-author-link">John Bubuz</span> su <a href="http://www.mambro.it/vedere-qualsiasi-film-online-e-embeddarlo-ovunque-con-vodlocker-to/#comment-38502">Vedere qualsiasi film online e embeddarlo ovunque con Vodlocker.to</a></li></ul></aside> </div> </div> </div>  </article>  </div> </div> <div class="td-footer-wrapper td-container-wrap "> <div class="td-container"> <div class="td-pb-row"> <div class="td-pb-span12"> </div> </div> <div class="td-pb-row"> <div class="td-pb-span12"> </div> </div> </div> <div class="td-footer-bottom-full"> <div class="td-container"> <div class="td-pb-row"> <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://www.mambro.it/"><img src="http://www.mambro.it/wp-content/uploads/2017/02/logomam-footer.png" alt="mambro.it" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>CHI SIAMO</span></div>Esistono 10 tipi di persone: quelle che capiscono il codice binario e quelle che non lo capiscono<div class="footer-email-wrap">Contattaci: <a href="mailto:mambro(at)mambro.it">mambro(at)mambro.it</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SEGUICI</span></div> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/mambro.it/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://plus.google.com/u/0/+MAMBROMaurizioMonaci" title="Google+"> <i class="td-icon-font td-icon-googleplus"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="http://feeds.feedburner.com/MambroRss" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/mambro" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span></aside></div> </div> </div> </div></div> <div class="td-sub-footer-container td-container-wrap "> <div class="td-container"> <div class="td-pb-row"> <div class="td-pb-span td-sub-footer-menu"> <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-9554" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-9554"><a href="/disclaimer-informativa-legale/">informativa legale</a></li><li id="menu-item-9555" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-9555"><a href="/modulo-contatti/">contatti</a></li><li id="menu-item-9556" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-9556"><a href="http://web.archive.org/web/*/http://www.mambro.it">come eravamo</a></li><li id="menu-item-9557" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-9557"><a href="http://www.mauriziomonaci.com/">chi sono</a></li></ul></div> </div> <div class="td-pb-span td-sub-footer-copy"> &copy; 2017 mambro.it </div> </div> </div> </div></div>  <style type="text/css" media="screen">.td-related-title .td-related-right{display:none}</style><script type='text/javascript' src='http://www.mambro.it/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script><script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201733'></script><script type='text/javascript' src='http://www.mambro.it/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.1'></script><script type='text/javascript' src='http://www.mambro.it/wp-includes/js/comment-reply.min.js?ver=4.8.1'></script><script type='text/javascript' src='http://www.mambro.it/wp-includes/js/wp-embed.min.js?ver=4.8.1'></script><script type='text/javascript' src='http://www.mambro.it/wp-content/plugins/akismet/_inc/form.js?ver=3.3.4'></script><script>
(function(){var html_jquery_obj = jQuery('html');if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {var path = 'http://www.mambro.it/wp-content/themes/Newspaper/style.css';
jQuery.get(path, function(data) {var str_split_separator = '#td_css_split_separator';var arr_splits = data.split(str_split_separator);var arr_length = arr_splits.length;if (arr_length > 1) {var dir_path = 'http://www.mambro.it/wp-content/themes/Newspaper';
var splited_css = '';for (var i = 0; i < arr_length; i++) {if (i > 0) {arr_splits[i] = str_split_separator + ' ' + arr_splits[i];}//jQuery('head').append('<style>' + arr_splits[i] + '</style>');
var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
});
splited_css += "<style>" + formated_str + "</style>";
}
var td_theme_css = jQuery('link#td-theme-css');
if (td_theme_css.length) {
td_theme_css.after(splited_css);
}
}
});
}
})();</script><!--[if IE]><script type="text/javascript">if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {// window.location.reload() doesn't respect the Hash in IE
window.location.hash = window.location.hash;}</script><![endif]--><script type="text/javascript">var comm_par_el = document.getElementById( 'comment_parent' ),comm_par = (comm_par_el && comm_par_el.value) ? comm_par_el.value : '',frame = document.getElementById( 'jetpack_remote_comment' ),tellFrameNewParent;tellFrameNewParent = function() {if ( comm_par ) {frame.src = "http://jetpack.wordpress.com/jetpack-comment/?blogid=23687689&postid=9950&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Rispondi&greeting_reply=Rispondi+a+%25s&color_scheme=light&lang=it_IT&jetpack_version=5.2.1&sig=316a43519a294ef886426e233ab96aac184c70f2#parent=http%3A%2F%2Fwww.mambro.it%2Fleggere-e-scrivere-partizioni-ext4ext3ext2-in-windows-10%2F%3Futm_source%3Dfeedburner%26utm_medium%3Dfeed%26utm_campaign%3DFeed%253A%2BMambroRss%2B%2528MAMBRO%2BRss%2529" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
} else {frame.src = "http://jetpack.wordpress.com/jetpack-comment/?blogid=23687689&postid=9950&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Rispondi&greeting_reply=Rispondi+a+%25s&color_scheme=light&lang=it_IT&jetpack_version=5.2.1&sig=316a43519a294ef886426e233ab96aac184c70f2#parent=http%3A%2F%2Fwww.mambro.it%2Fleggere-e-scrivere-partizioni-ext4ext3ext2-in-windows-10%2F%3Futm_source%3Dfeedburner%26utm_medium%3Dfeed%26utm_campaign%3DFeed%253A%2BMambroRss%2B%2528MAMBRO%2BRss%2529";
}};if ( window.postMessage ) {if ( document.addEventListener ) {window.addEventListener( 'message', function( event ) {if ( "http:\/\/jetpack.wordpress.com" !== event.origin ) {return;}jQuery( frame ).height( event.data );} );} else if ( document.attachEvent ) {window.attachEvent( 'message', function( event ) {if ( "http:\/\/jetpack.wordpress.com" !== event.origin ) {return;}jQuery( frame ).height( event.data );} );}}</script><script type='text/javascript' src='https://stats.wp.com/e-201733.js' async defer></script><script type='text/javascript'>_stq = window._stq || [];_stq.push([ 'view', {v:'ext',j:'1:5.2.1',blog:'23687689',post:'9950',tz:'2',srv:'www.mambro.it'} ]);_stq.push([ 'clickTrackerInit', '23687689', '9950' ]);</script><div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar"><header><a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a><div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div></header><div class="tdw-content"><div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active"><script>(function(jQuery, undefined) {jQuery(window).ready(function() {if ( 'undefined' !== typeof tdcAdminIFrameUI ) {var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();if ( $liveIframe.length ) {$liveIframe.load(function() {$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
});
}
}
});
})(jQuery);</script>
<textarea class="tdw-css-writer-editor td_live_css_uid_1_5997d29fa8066"></textarea><div id="td_live_css_uid_1_5997d29fa8066" class="td-code-editor"></div><script>jQuery(window).load(function (){if ( 'undefined' !== typeof tdLiveCssInject ) {tdLiveCssInject.init();var editor_textarea = jQuery('.td_live_css_uid_1_5997d29fa8066');var languageTools = ace.require("ace/ext/language_tools");var tdcCompleter = {getCompletions: function (editor, session, pos, prefix, callback) {if (prefix.length === 0) {callback(null, []);return
}if ('undefined' !== typeof tdcAdminIFrameUI) {var data = {error: undefined,getShortcode: ''
};tdcIFrameData.getShortcodeFromData(data);if (!_.isUndefined(data.error)) {tdcDebug.log(data.error);}if (!_.isUndefined(data.getShortcode)) {var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,results = data.getShortcode.match(regex);var elClasses = {};for (var i = 0; i < results.length; i++) {var currentClasses = results[i]
.replace('el_class="', '')
.replace('"', '')
.split(' ');for (var j = 0; j < currentClasses.length; j++) {if (_.isUndefined(elClasses[currentClasses[j]])) {elClasses[currentClasses[j]] = '';}}}var arrElClasses = [];for (var prop in elClasses) {arrElClasses.push(prop);}callback(null, arrElClasses.map(function (item) {return {name: item,value: item,meta: 'in_page'
}}));}}}};languageTools.addCompleter(tdcCompleter);window.editor = ace.edit("td_live_css_uid_1_5997d29fa8066");// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
// We did it to reattach the existing compiled css to the new content received from server.
window.editorChangeHandler = function () {//tdwState.lessWasEdited = true;
window.onbeforeunload = function () {if (tdwState.lessWasEdited) {return "You have attempted to leave this page. Are you sure?";}return false;};var editorValue = editor.getSession().getValue();editor_textarea.val(editorValue);if ('undefined' !== typeof tdcAdminIFrameUI) {tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);// Mark the content as modified
// This is important for showing info when composer closes
tdcMain.setContentModified();}tdLiveCssInject.less();};editor.getSession().setValue(editor_textarea.val());editor.getSession().on('change', editorChangeHandler);editor.setTheme("ace/theme/textmate");editor.setShowPrintMargin(false);editor.getSession().setMode("ace/mode/less");editor.setOptions({enableBasicAutocompletion: true,enableSnippets: true,enableLiveAutocompletion: false
});}});</script></div></div><footer><a href="#" class="tdw-save-css">Save</a><div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div><div class="tdw-resize"></div></footer></div></body></html>